Sommaire

BONJOUR
Musique "Invention BWV784" J.S. BACH 1685-1750

RADIO SuperHétérodyne TRAFFIC

Rx OC à Lampes


Accueil

Accueil CHM


F6BLK.NET -- Bernie's WebSite

Vu dans ... https://f6blk.net/main_fr.php?page=156

Drake

La R.L. Drake Company
a été fondée en 1943, à Miamisburg, Ohio, par un "electrician engeneer",
Robert L. Drake, Bob, passionné de radio
et connu dans le monde des radioamateurs
sous l'indicatif W8CYE.

Le récepteur 1A

Le récepteur modÚle 1A
est le premier récepteur à usage radioamateur
fabriqué par RL Drake de 1957 à 1959.

Il couvre toutes les bandes décamétriques
de 80 à 10 mÚtres + WWV
en sept segments de 600 Kc/s

Modes de détection : AM/CW/SSB
Superhétérodyne à triple changement de fréquence.
Tubes : 6BZ6 HF, 6AB4 Osc quartz, 6BE6 Mél-1, 6BQ7A Osc var., 6BE6 Mél-2, 6BY6 conv, 6BZ6 MF, 6BJ8 AVC/Dét, 12BA6 Cal, 12AU7 Dét. prod, 12AU7 bfo/préamp, 12AQ5 BF, 12X4 valve.

M.F. : 2900-3500, 1100, 50 Kc/s
Bande passante : 2,5 kc/s @ -6 dB
Sensibilité : < 1 microvolt pur 20 dB S/N
Puissance BF : 1 watt.
Le haut-parleur est situé sur le panneau arriÚre.

Dimensions : 171x279x381mm
Poids : 8.2 kg

Un superbe châssis cuivré, une disposition inhabituelle mais trÚs pensée des différents étages, l'utilisation de tubes miniatures 7 broches et surtout l'apparition du fameux "Pass Band Tuning", le récepteur 1A préfigure ainsi les futurs récepteurs Drake qui vont faire le bonheur de toute une génération et assoir la réputation de R.L. Drake Company.
L'oscillateur d'accord est de type Hartley. Une triode du tube 6BQ7A est utilisée comme oscillatrice, l'autre triode montée en "cathode follower" assure la liaison avec le tube mélangeur 6BY6.

DÚs 1957, Bob Drake innove.
Il conçoit le premier récepteur dédié au trafic radioamateur permettant la réception de la BLU, sans compromis, grâce à un véritable détecteur de produit (12AU7).
Le design est ultra moderne avec une façade étroite. L'ergonomie est trÚs étudiée, avec ce grand cadran d'accord, semi-circulaire, qui occupe la moitié de la façade, un véritable S-mÚtre et des commandes groupées.

Bob Drake rompt délibérément avec les habitudes et les grands classiques de l'époque, pour un prix raisonnable... aux USA et pour le plus grand plaisir des OM et des YL.

Le récepteur 2B

Le récepteur R.L. Drake type 2B est un récepteur de trafic ondes courtes, de type superhétérodyne à triple conversion.

Ce récepteur couvre les bandes utilisées par les radioamateurs en sept sous gammes :
80 mÚtres (3.5 - 4.1 mc) ; 40 mÚtrers (6.9 - 7.5 mc) ; 20 mÚtres (13.9 - 14.5 mc) ; 15 mÚtres (20.9 - 21.5 mc) ; 10 mÚtres (28.0 - 28.6 mc) ; (28.5 - 29.1 mc) ; (29.1 - 29.7 mc).

Il est équipé d'une détection diode et d'un détecteur de produit permettant l'écoute de la télégraphie, de la modulation d'amplitude et des émissions en Bande latérale unique (BLU)

Sélectivité variable équipée de trois filtres : 3.6, 2.1, et 0.5 kHz, associée à un systÚme "Pass Band Tuning" trÚs efficace.

Tubes utilisés :

  • 6BZ6 Ampli. HF
  • 6U8 1Úre mél.
  • 6BE6 2Úme conversion
  • 6AE6 3Úme conversion
  • 6BA6 Ampli. FI 50 kc
  • 6BE6 Détecteur de produit + BFO
  • 6BN8 Préampli. BF, limiteur de bruit
  • 6AQ5 Ampli. audio
  • 6BF6 Ampli. CAV, détection diode
  • 6X4 redresseur.

2007... le dernier né chez F6BLK, à restaurer.

35 ans aprÚs, retour au 2B avec son complément le Q-multiplier 2BQ.

Ci-contre, le point fort de ce récepteur :

    • Une sélectivité variable à trois positions permettant le choix entre trois bandes passantes.
      • Large : 3.6 Kc/s pour l'AM,
      • Moyenne, 2.1 Kc/s pour la BLU,
      • Etroite, 0.5 Kc/s pour la CW,

    • Un Pass Band Tuning trÚs efficace.
      Il permet de déplacer la "fenêtre" de réception dans la bande passante moyenne fréquence afin d'éliminer des interférences.
      Une position LSB et une position USB sont prévues

Un présélecteur HF banal, trÚs classique mais pratique et efficace.

Au dessus un S-mÚtre gradué en point S et rétro-éclairé.

La "C Line"

Le shack F6BLK en 1975...

Le TR7 selon F6EHJ

PIC 16F877 pour la gestion

Attention...

Les modifications réalisées dans mon TR7 sont profondes, complexes et irréversibles...
La reproduction d'une telle opération est délicate et incomplÚtement documentée.
Les informations données ci-aprÚs sont indicatives et montrent seulement le principe de la modification.

PIC 16F877 pour la gestion

Oscillateur local DDS AD9951 @500MHz / Encodeur

Affichage du mode SPLIT

Schémas : cliquer sur ceux-ci pour les agrandir

Quelques liens :
Amicale des utilisateurs de matériel Drake>
© 2002 .... f6blk.net


The end


Introduction aux ondes courtes

Vu dans ... http://ve2eh.chez.com/introd.htm

CLUB D'ONDES COURTES DU QUÉBEC

INTRODUCTION AUX ONDES COURTES

Michel Baron et Sylvain Decelles

SOMMAIRE

Portraits de DXistes

  • Qu'est-ce qu'un DXiste?
  • Historique du C.O.C.Q.
  • Divers portraits: Un anonyme, Frank Baste, Jacques Leblanc, Michel Baron, Christian Ghibaudo, Suzanne Kincaid, Sylvain Decelles, Maurice Della Ferrera, Roger R. Roussel, Ivan Robichaud, Jean Desbiens

Les stations en ondes courtes

  • Les diverses sortes de stations
    • Les stations utilitaires et les stations horaires
    • Les radioamateurs
    • Les stations internationales
    • Les stations tropicales
    • Les stations religieuses
    • Les stations commerciales
  • Correspondance avec les stations
    • Les rapports d'écoute
    • L'heure universelle
    • Le code SINPO
    • Les confirmations par carte QSL
    • Adresses de stations

Principe des ondes courtes

  • La longueur d'onde, la fréquence, les bandes
  • La propagation

Le matériel

  • Les récepteurs
    • Récepteur analogique ou numérique
    • Récepteurs portatifs
    • Récepteurs non portatifs
    • Les divers modes de réception
  • Les antennes
    • Le fil ordinaire
    • Antennes spécialisées Antenne Marconi
    • Antenne Windom
    • Antenne dipôle ou doublet
    • Antenne en V inversé
    • Dipôles multiples
    • Antennes distribuées commercialement
    • La prise de terre

Quelques références

PORTRAITS DE DXISTES

  • Qu'est-ce qu'un DXiste?

Quelle serait la définition la plus appropriée pour définir le DXiste? Personne écoutant les stations internationales, auditeur recherchant les stations lointaines et difficiles à capter ou, pour certains, un radioamateur raté? En fait, il n'y a pas de définition meilleure qu'une autre. L'intérêt pour les ondes courtes est, avant tout, un choix personnel, motivé par des attentes différentes selon les DXistes.

DXiste: celui ou celle qui "fait du DX", qui recherche "les DX". Ces deux lettres, provenant du jargon radioamateur, signifient à l'origine: réception d'une station lointaine à une distance inconnue (distance x). On voit ressurgir de temps à autre la querelle entre les "DXistes purs" et les auditeurs de programmes, les premiers étant, dit-on, imbus de technique et n'écoutant rien, évaluant surtout la qualité du signal, les seconds étant plutôt préoccupés par le contenu humain de la communication mais souvent incapables de bricoler une antenne. Cependant la frontière n'est pas si claire: en chacun d'entre nous il y a un peu de ces deux extrêmes, à des degrés variables selon les jours.

Par essence, l'écoute des ondes courtes est un loisir solitaire et, parce que ce loisir regroupe une multitude d'individus, donc de personnalités, il existe une multitude de façons de s'y consacrer.

Le DXisme, ou l'écoute des ondes courtes, peut devenir le loisir le plus instructif qui soit. Connaître un pays, suivre l'actualité nationale ou internationale au jour le jour, voilà des intérêts qui définissent le DXisme. Écouter les stations internationales, c'est mieux connaître le monde, c'est ouvrir son esprit à d'autres cultures, d'autres idéologies. C'est démystifier l'inconnu. C'est avoir accès aux multiples facettes qui composent notre monde. Bref, c'est être à l'écoute du monde entier et c'est voyager autour du globe sans avoir à quitter sa maison, ni même son fauteuil.

Y a-t-il un portrait standard de l'amateur de radio ondes courtes, autre que de le différencier du radioamateur dont il n'a vraiment pas les mêmes intérêts? À en croire un de nos membres qui a rencontré un grand nombre de nos semblables en Europe, en Amérique, en Nouvelle-Calédonie, à Tahiti, un portrait-robot est impossible: nous sommes tous différents. Tous les âges, toutes les professions, toutes les tendances politiques et... tous les sexes.

Qui sont les DXistes? On trouvera, plus loin dans cette brochure, des textes écrits par des DXistes qui ont voulu livrer leurs impressions, leurs motivations concernant l'écoute des ondes courtes. Chacun a sa propre histoire, son propre cheminement qui l'a amené à la radio: mais tous partagent le même plaisir, la même passion pour les ondes courtes. Et tous retrouvent à l'intérieur de ce loisir un même désir: celui de partager avec les autres leur passion.

  • Historique du C.O.C.Q. Par Guy Marcotte

C'est en septembre 1974 que m'est venue l'idée de mettre sur pied un club d'auditeurs d'ondes courtes. Après deux ans d'écoute, je pensais qu'il serait intéressant d'échanger des informations avec d'autres DXistes francophones afin de mieux apprécier mon loisir. C'est ainsi qu'est né le Club ondes courtes Candiac, du nom de la ville où j'habitais à ce moment.

En novembre 1974, L'ONDE voyait le jour... Six pages. Un bulletin que n'ont reçu que quelques personnes, puisqu'il n'a été tiré qu'à environ 25 exemplaires. Mais il fallait bien un début... c'était fait. À cette époque, L'ONDE était publiée tous les mois et demi.

Après une absence de trois mois à cause d'une grève postale, L'ONDE est devenue mensuelle en janvier 1976. Petit à petit, son contenu se précisait. De plus en plus de DXistes se joignaient au Club, rebaptisé Club ondes courtes du Québec en octobre 1977.

Après quelques changements, notre revue adoptait définitivement le format actuel en février 1978 (nº 34). On pouvait alors s'y abonner pour 6$ au Canada, 7$ aux États-Unis et 8$ partout ailleurs. L'ONDE comptait 40 pages. On y trouvait déjà des noms de collaborateurs aujourd'hui bien connus.

Le 50ème numéro a été publié en juin 1979. Peu avant, les lecteurs avaient eu droit à leur première liste d'émissions en français. C'est dans L'ONDE nº 61 (mai 1980) qu'ont été présentées les premières rubriques entièrement confectionnées par ordinateur: Bulletin DX et la liste des Programmes en français. Depuis quelques mois, l'ordinateur était utilisé pour le classement des listes, mais la mise en pages se faisait encore à la machine à écrire.

Six ans et demi après sa fondation, le Club accueillait son 500ème membre: un DXiste québécois, André Martin, de Longueuil. Les lecteurs de L'ONDE ont appris la nouvelle dans le numéro 70 daté du 15 février 1981.

Évidemment, le premier club DX francophone d'Amérique, le C.O.C.Q., répondait à un besoin: celui des DXistes francophones désireux d'échanger des informations utiles à leur loisir. L'ONDE et ses collaborateurs ont su répondre aux attentes des auditeurs d'ondes courtes et relever le défi d'offrir une lecture mensuelle de qualité, complément numéro Un du récepteur.

Au fil des ans, L'ONDE s'est façonnée à l'image des auditeurs francophones. Lorsque je relis ses anciennes parutions, je suis heureux et fier de constater le résultat du travail de tous les collaborateurs de notre revue...

Guy MARCOTTE, fondateur, responsable de 1974 à 1984.

  • Divers portraits

Laissons la parole à certains de ceux qui ont fait le Club Ondes Courtes du Québec.

      Un anonyme (Montréal): C'est sans doute pour être différent des autres qu'au départ je me suis mis à l'écoute des ondes courtes (je n'ai pas la télévision, et si vous saviez quels ont été mes engagements politiques et philosophiques dans le passé vous comprendriez). Par la suite, c'est à dire depuis mon adhésion au C.O.C.Q., est intervenue une sorte d'émulation: chercher à écouter les stations les plus éloignées, ou les plus difficilement audibles, trouver leurs identifications, bref faire du DX. Je ne cherche pas l'information sur les ondes courtes. Toutes les émissions en français étant pré-enregistrées dans la plupart des cas, on peut entendre les mêmes nouvelles au bulletin de Radio-Canada... L'idéal serait de pouvoir capter les stations à vocation locale, de comprendre suffisamment la langue utilisée pour se faire une opinion valable sur la vie et les moeurs du pays écouté. Il y a aussi les programmes culturels ou touristiques, qui permettent une évasion à peu de frais. On trouve là une détente en rentrant du travail: coiffer le casque et s'isoler un peu...

      Frank BASTE, Gannat (France): C'est grâce à un petit récepteur de commerce que, par hasard, après avoir enclenché la touche "SW", j'ai entendu Radio-Moscou en langue française: ce fut le déclic. Après ce fut la réception de Radio-Havane- Cuba, Radio-Beijing, Radio-Canada et aussi St-Lys Radio en modulation d'amplitude. Après consultation d'un ami radioamateur j'achetai un Yaesu FRG-7700. Cela remonte à six ans.

      Je recherche avant tout les stations lointaines et rares, surtout les régions polaires. Je préfère écouter les bandes tropicales, car j'aime les programmes locaux (que je retrouve aussi dans le DX en ondes moyennes). J'aime aussi la réception des stations utilitaires et des radioamateurs. Ce qui me plaît aussi, c'est la joie de recevoir des cartes QSL du monde entier. Jacques LEBLANC, Québec, PQ (Canada):

      Possédant une formation en traduction, j'ai terminé un doctorat en linguistique à l'Université Laval. J'ai commencé à faire du DX en mars 1974 sur un vieux récepteur RCA Victor de 1938 installé au grenier. A cause des températures extrêmes l'hiver et l'été, je l'ai transféré à la cave. En 1975 j'ai fait l'acquisition d'un Grundig Satellit 2000, puis en 1985 d'un Sony ICF- 2002. Au début, mon intérêt portait surtout sur les cours de langue donnés par les stations. J'avais entendu parler du COCQ dès septembre 1974 sur les ondes de Radio R.S.A. mais je n'y suis finalement venu qu'en mai 1975. Après avoir rédigé quelques articles et participé à l'occasion au contenu de L'ONDE, je prends finalement charge d'une rubrique, Au-delà des ondes, à l'été 1985.

      Michel BARON, Chicoutimi, PQ (Canada): Pendant mes études secondaires, un de mes camarades arrivait souvent préoccupé, le matin. Il se couchait tard, disant avoir passé la nuit à «écouter Sofia». Il avait ainsi réussi à piquer ma curiosité. Habitant alors Paris, je me souviens avoir capté régulièrement en français La Voix de l'Amérique (autrefois par un relais de Tanger, et avec un indicatif martial qu'on n'entend plus), Radio-Pékin grâce à son ancien relais de Tirana à l'époque de leur lune de miel (Tirana avait conservé le cadeau de noces: de puissants émetteurs!) et toute la belle assurance de la propagande des pays de l'Est. Je n'ai jamais su si j'avais effectivement capté Montréal, ou si c'était, au travers du bruit, ce fameux phénomène d'hallucination auditive bien connu des DXistes, qui finissent par imaginer ce qu'ils essayent en vain d'entendre.

      Installé à Montréal depuis 1968, il m'a fallu cinq ans de léthargie (pourtant sans télévision) avant de ressentir à nouveau la piqûre et d'acquérir un Realistic DX-160, la Volkswagen des récepteurs de ce temps, avec sa poésie aujourd'hui disparue de l'aiguille derrière un superbe cadran étalonné multicolore. Retrouver les stations était un sport frustrant, mais cela forçait à imaginer des techniques-maison et contribuait à mieux faire apprécier les bonnes prises. Ah, les premières réceptions de Radio-RSA et de son indicatif sublime, de la Nouvelle-Calédonie avec sa météo, de l'Australie et de ses rigolos! Mais quel temps précieux perdu, et avec lui probablement de bonnes occasions de réceptions.

      Aujourd'hui, je suis certain de toujours m'intéresser aux ondes courtes car j'y trouve une multitude de radios différentes, à un niveau supérieur, loin des querelles de villages qui ne valent même pas l'achat d'un quotidien local. C'est un des meilleurs moyens de se sentir citoyen du monde, en écoutant les pulsations de la planète. Avec un récepteur d'ondes courtes, je pense que je me sentirais chez moi à peu près partout. Sur la route, j'écoute volontiers les ondes courtes. Et parmi tous les modèles d'antennes de C.B., celle que j'ai installée pour les ondes courtes sur ma voiture est certainement parmi celles qui ont entendu le plus de choses intelligentes.

      Le C.O.C.Q. est un bon lieu de rencontre pour les DXistes francophones

      Christian GHIBAUDO, Nice (France): Je suis devenu DXiste un peu par hasard; à l'origine, ma soeur Annie essayait d'entendre les émissions musicales de la BBC grâce à un vieux poste à lampes de ma grand- mère. Pour ma part, j'ai aussi été pris par la curiosité lorsque j'ai découvert une émission en français de Radio-Suède. Le moment d'étonnement étant passé, j'ai écrit à Stockholm pour en savoir un peu plus sur ces voix venues d'ailleurs. Par la suite, j'ai été attiré par l'écoute des pays un peu plus lointains; j'ai acheté un récepteur un peu plus sophistiqué. Aujourd'hui je me sers d'un SONY ICF-2001 et d'un mini SW-1. Cela fait maintenant onze ans que j'écoute les ondes courtes; j'ai réussi à entendre la plupart des stations à vocation internationales mais aussi des émetteurs plus locaux: 129 pays ont confirmé mes rapports. Dans l'écoute des ondes courtes, on en trouve pour tous les goûts. Les ondes courtes me donnent un aperçu de ce qui se passe ailleurs. On apprend à mieux connaître et aussi à apprécier certains pays. Ce qui me plaît surtout d'écouter dans la programmation des stations, ce sont les émissions musicales, surtout folkloriques; c'est une bouffée d'air neuf à chaque fois. Je suis aussi attentif aux bulletins d'informations car cela me permet d'avoir un point de vue aussi large que possible sur les événements internationaux avec les différences d'interprétation selon les stations. A moi de trouver le juste milieu!

      Grâce aux ondes courtes on peut faire mieux que Philéas Fogg, à savoir faire le tour du monde non pas en 80 jours, mais en 24 heures. Selon les bandes et les fuseaux horaires, on peut partir d'Amérique Latine le matin, en passant par l'Asie, l'Europe, pour finir le soir en Afrique et en Amérique du Nord. Les ondes courtes m'ont donné l'envie de voyager, d'aller voir ces pays que j'écoute.

      Par le biais du DX j'ai pu me faire beaucoup d'amis à travers le monde: Canada, États- Unis, Pays-Bas, Luxembourg, Allemagne, Italie et aussi en France. De plus, le Club ondes courtes du Québec est un bon lieu de rencontre pour les DXistes francophones de notre vaste monde.

      Suzanne KINCAID, Fayetteville, N-Y (États-Unis): Je ne suis pas une DXiste au vrai sens du terme: je n'ai pas d'antenne extérieure ni l'installation adéquate pour capter les stations éloignées, tropicales, ou pas connues. Il est rare que je capte une station au-dessous de 5000 kHz, et je n'ai jamais pu capter quelque chose d'intelligible en bande latérale. Néanmoins j'écoute les ondes courtes de mes stations favorites, tous les jours, en français surtout, et en anglais. Où que l'on soit, en France ou en Amérique du Nord, si on parle des ondes courtes, tout le monde comprend "radioamateur". Je dois expliquer que je n'émets pas, mais que j'écoute les radios étrangères gouvernementales, parfois privées. L'interlocuteur, qu'il soit professeur, avocat ou P.D.G., fait les yeux ronds... Tout le monde croit que l'écoute des ondes courtes nécessite des appareils compliqués, et que seuls des techniciens en électronique, de sexe masculin, en sont capables... J'ai des amies françaises, à Syracuse, qui se privent du plaisir d'écouter la France. Je leur ai montré le Sony 2001, démontré la facilité de mettre les fréquences en mémoires, proposé de leur fournir les fréquences des pays à chaque changement de saison; elles refusent le petit effort d'assimiler l'utilisation de la radio en dénonçant la "complication" avant même d'essayer... ce qui est archi-faux. Car n'importe qui, même un enfant, peut maintenant, avec l'affichage numérique, écouter les ondes courtes et en apprécier la diversité.

      Comment les ondes courtes sont devenues mon hobby? Rien ne m'y préparait: je n'ai aucune connaissance technique, je ne suis qu'une simple femme d'intérieur. Quand je suis venue aux États-Unis en 1968, j'étais coupée du monde, sans pouvoir communiquer: j'ai dû retourner en classe apprendre l'américain. J'avais la conviction que la France devait émettre pour les Territoires d'Outre-Mer, sur les ondes courtes (c'est tout ce que je savais).

      Si on parle des ondes courtes, tout le monde comprend "radioamateur" Après l'achat d'un Telefunken avec gammes SW1 et SW2 (il n'y avait que les chiffres indiquant les mètres), j'ai capté la France, copié l'adresse de Radio-France Internationale, et écrit. J'ai reçu une documentation très détaillée sur les ondes et l'horaire en temps universel. Puis, sans antenne extérieure, j'ai capté la Suisse, l'Égypte, les Pays-Bas, Israël, à force de patience et d'opiniâtreté. Avec l'arrivée du Sony ICF-2001, plus de boutons à tourner, un affichage numérique, jamais d'erreur.

      Lorsque j'avais la cataracte, je ne pouvais conduire. Les hivers dans l'état de New York étant aussi rigoureux qu'au Québec, j'étais chez moi toute la journée, sans me sentir dans une prison dorée, grâce à la radio, car je pouvais écouter le monde. Depuis mon opération des yeux, je peux conduire et j'ai installé le Sony ICF-2002 dans ma voiture. En faisant les courses ou en voyage, c'est passionnant d'écouter les ondes courtes avec les dix mémoires.

      Je me suis fait des amis, grâce aux ondes courtes. Je suis allée en Israël et en Égypte après les avoir écoutés pendant des années: les émissions sur la culture, les arts, l'histoire, l'archéologie, le tourisme m'ont donné envie de connaître les pays, les gens, et l'amitié des DXistes: l'esprit d'entraide est un sentiment puissant entre les membres du club (problème technique, choix d'une antenne, ou messages personnels dans L'ONDE).

      J'ai acquis une ouverture sur le monde, tolérante, en écoutant des points de vue différents. Je continue à m'instruire, ce qui est bon en prenant de l'âge. J'ai acquis un esprit critique: l'événement marquant du jour, commenté par la télé locale, la VOA, le Canada, la BBC, la Suisse, Israël, l'Égypte, Moscou, etc... Chaque pays présente son point de vue, partial ou impartial par omission. On peut juger de la propagande ou de la démocratie intégrale. Tout cela, je le dois aux ondes courtes qui ont changé ma vie depuis que j'habite aux U.S.A.

      Sylvain DECELLES, Montréal (Canada): Mon intérêt pour les ondes courtes a vraiment débuté en 1979, année où je me suis inscrit en tant que membre du Club ondes courtes du Québec. Néanmoins j'avais pris contact très jeune avec le monde des ondes courtes lorsque mes parents avaient acquis un appareil distribué par une compagnie pétrolière: une gamme OC de 5 à 12 MHz s'y trouvait. C'est ainsi qu'a débuté mon initiation aux ondes décamétriques. Je ne suis pas le seul, je crois, à avoir connu les ondes courtes de cette façon. C'est souvent par inadvertance que des parents ont éveillé chez leurs enfants une passion insatiable en achetant un appareil de basse qualité comportant cette bande magique qui ouvrait des perspectives intéressantes à un esprit curieux.

      Au début, j'étais fasciné par les pulsations de CHU Canada. Je pouvais passer des heures entières (j'en suis sûr, j'écoutais avec attention) à guetter si les deux messieurs feraient une erreur en annonçant la mauvaise minute. Mais non! Et ils me gagnaient par le sommeil, en plus! Délaissant cette orientation pendant un certain temps, j'ai repris en 1979 l'audition des ondes courtes avec une oreille et un esprit ayant atteint une certaine maturité. Avec fascination, j'ai découvert que l'on parlait français dans cette petite boîte: Afrique du Sud, France, Suisse, Canada, etc. Quelques semaines d'écoute m'ont fait comprendre que cet appareil, avec tout le respect que je lui devais, ne pouvait répondre aux aspirations que je voulais atteindre: une meilleure qualité de réception et les bandes des 19, 16 et 13 mètres dont l'absence me faisait cruellement souffrir.

      Acquisition d'un récepteur Panasonic en 1979 et inscription à la liste des membres du COCQ que j'avais découvert par Radio-Canada International. L'ONDE me permettait d'acquérir les cartes et la boussole dont j'avais besoin pour orienter mes écoutes et mes connaissances en matière d'ondes courtes. Au bout d'un certain nombre d'années mon Panasonic s'est avéré quelque peu désuet. A la suite de judicieux conseils dans L'ONDE, je me suis procuré le Sony ICF-2002 en 1984 et je dois vous avouer que la cuvée de cette année était excellente, car mon appareil est encore aujourd'hui un grand cru.

      Maurice DELLA FERRERA, Biarritz (France): En réalité, la radio, c'est mon métier. Les ondes courtes, la télévision et le reste n'en sont que les prolongements et les à-côtés. Par contre, je dois dire que la plus grande majorité de mes confrères ne s'intéressent pas aux ondes courtes. Pourquoi me suis-je intéressé aux ondes courtes? C'est sans doute parce que depuis tout jeune j'aimais la géographie. Étant frileux, je m'intéressais aux pays du soleil sans pouvoir jamais y aller. Lorsque j'étais jeune, j'aimais danser le tango et les rythmes afro-cubains. C'est sans doute pour cela que lorsque la propagation le permet j'écoute l'Argentine et, très tard dans la nuit, les stations du Venezuela et des pays voisins, pas pour faire du DX mais pour écouter longuement la musique. Cuba aussi, quelquefois.

      Il est intéressant de savoir ce que l'on pense ailleurs Pendant la guerre de 1939-1945, il était intéressant d'écouter les stations étrangères: la Suisse, Brazzaville, Libreville, l'Angleterre, etc., et depuis, la politique planétaire ayant pris le pas, il est intéressant de savoir ce que l'on pense ailleurs. Dans l'écoute des ondes courtes il y a aussi le mystère et l'imprévu; on peut entendre une station que l'on n'a jamais entendue et que l'on n'entendra jamais plus, même avec un récepteur perfectionné.

      Beaucoup de DXistes sont venus aux ondes courtes parce qu'un jour, par mégarde, ils ont appuyé sur la touche OC de leur récepteur. Ils ont entendu le Canada ou la Suisse et par la suite ils ont continué et acheté un meilleur appareil. Un de mes amis a été directeur gestionnaire pour une fabrique d'appareils professionnels: tous les ingénieurs et techniciens étaient des fervents des OC. Il s'y est intéressé, il a acheté un vieil appareil d'occasion et maintenant il a un Drake R4B, un NRD 515, un ICOM IC-R70 et un Sony 2001. Vous voyez qu'il est mordu!

      J'ai pu me rendre compte qu'un grand nombre de DXistes écoutent dans l'ombre. Ils n'écrivent pas aux stations, ils ne sont abonnés à aucune revue: c'est un tort! Certains autres à la retraite maintenant, ne sachant quoi faire et s'ennuyant, se sont rappelés que dans leur jeunesse ils avaient construit de leurs mains un récepteur de radio PO - GO et s'y sont remis, mais dans les ondes courtes. Pour répondre à certains, qui s'étonnent et qui demandent «à quoi sert le DX?» je dirais: le DXiste à l'affût de la petite station faible et lointaine, hors de portée du commun des mortels, est un collectionneur à la recherche, comme certains, d'un timbre rare, d'un tableau rare, d'une pièce de monnaie rare. Il y trouve les mêmes plaisirs et les mêmes émotions.

      Roger R. ROUSSEL, Le Goulet, N-B (Canada): LE DÉBUT D'UN LONG VOYAGE

      25 mai 1979... C'est pour moi une date qui restera dans ma mémoire pour toujours: ce fut le jour où je recevais en cadeau mon premier récepteur à ondes courtes, le Realistic DX-160 de Radio Shack. Déjà quelques jours avant j'avais installé une antenne extérieure qui fut jointe au récepteur. Plus tard je me suis procuré le Kenwood R-1000. Je ne savais pas que ce présent était un voyage aller-retour autour du monde. Ma première écoute: une tragédie. En effet j'avais capté la radio des Forces Armées américaines (AFRTS); un avion venait de s'écraser à Chicago, faisant plus de 200 victimes.

      LES DÉCOUVERTES

      L'Europe. Puis les stations européennes suivirent; je fus un peu surpris par l'influence étrangère du côté chansons. Un peu trop de pop américain. Mais tout de même une belle escale. Le Moyen-Orient. J'ai été marqué par les stations du Moyen-Orient: crises, guerres, attentats. J'ai pu suivre l'affaire des otages américains de Téhéran, le début de la guerre irano- irakienne, la lutte du peuple libanais, le mouvement de l'O.L.P., etc... L'Asie et le Pacifique. Tout à fait remarquable d'écouter les stations chinoises, japonaises ou les autres. Tout un monde nouveau, tant physique que folklorique. C'est ici que je me suis intéressé aux folklores étrangers. Folklores remplis d'histoire, de coutumes. On apprenait la vie des gens là-bas, on apprenait le point de vue des gouvernements sur certains événements. On allait à la source. L'Afrique. Les stations africaines, elles, furent vraiment une révélation. Style de vie nouveau, folklore nouveau, gens pleins de misère, pris avec de graves crises. Coup d'état par-ci, par-là, on entendait le premier discours du nouveau chef d'état sur les ondes de la radio nationale. L'Amérique Latine. Folklore sensationnel. Le nombre de stations mais surtout leur faible puissance, c'est vraiment étonnant. Là aussi tout est différent. J'aime bien écouter HCJB en Équateur; cette station a des programmes variés. Et que dire des stations péruviennes: pays de contrastes, rempli d'histoire, de conquêtes.

      Il y a toujours quelque chose d'excitant dans la découverte d'une nouvelle station LES CAS EXCEPTIONNELS

      La propagation des ondes courtes peut surprendre quelquefois. Que dire de l'écoute des Îles Falkland, avec seulement quelques kilowatts de puissance, de l'Antarctique, de Tahiti, et j'en passe. Oui, c'est vraiment imprévisible. Il faut être à l'écoute au bon moment.

      LES STATIONS PIRATES ET CLANDESTINES

      Dans tous les pays, il y a de l'opposition, parfois tolérée, parfois anéantie. Mais que dire du courage des gens qui exploitent des stations pirates ou clandestines? Courage remarquable que de vouloir faire connaître son point de vue. Que-fait-on ici de la règle numéro 1 de la liberté? Je pense au travail de Radio Venceremos, de Radio 15 de septiembre, de La Voz del C.I.D., etc...

      LES EFFORTS RÉCOMPENSÉS

      Au bout de l'effort, il y a toujours une récompense. Ici, dans les ondes courtes, les stations vous envoient des cartes QSL, fanions, revues, journaux ou autres. Je possède plus de 50 fanions, tous accrochés aux murs de mon coin d'écoute. Je possède plus de 500 cartes QSL de plus de 119 pays. Les plus remarquables: FIBS, des Îles Falkland, quelques rares stations africaines et quelques stations des îles exotiques. J'ai plusieurs certificats de stations me remerciant de mon travail envers elles, pour l'envoi de rapports d'écoute et de données techniques.

      LES NOUVELLES VENUES ET LES DISPARUES

      J'ai assisté à la naissance de plusieurs nouvelles stations sur pratiquement tous les continents. Mais également aux plaies que sont les restrictions budgétaires, qui ont coûté la vie à plusieurs services en langue française. Je pense ici à Radio Polonia, à la RTB-F, et autres.

      LES CLUBS

      J'ai été membre de l'ancien Radio DX Club de France (RDXCF). Je suis membre de SPEEDX, des États-Unis, et du C.O.C.Q., bien sûr. Cela m'a permis de recevoir beaucoup de correspondance étrangère. Je suis membre des clubs suivants: Radio-Bucarest (Roumanie), Radio-Budapest (Hongrie), Monitor Club de Radio-Prague (Tchécoslovaquie), Andex (Équateur), Radio Kiev DX Club (Ukraine), DX Club de Radio-Portugal, Club des Amis de Radio Nederland (Pays-Bas), Club DX de Radio Polonia (Pologne), Monitoring Panel de Radio R.S.A. (Afrique du Sud).

      EN CONCLUSION

      Mes impressions sur l'écoute des ondes courtes? J'espère que cela durera longtemps. On apprend beaucoup par les ondes, que ce soit sur le plan politique, économique, ethnique, folklorique ou géographique. C'est en fait une institution mondiale. Depuis quelques années, la mauvaise propagation a quelque peu ralenti mes écoutes, mais je suis sûr que très bientôt d'autres découvertes sont à venir. Cela me donne le goût du voyage.

      Ivan ROBICHAUD, Shippagan, N-B (Canada): Les ondes courtes couvrent en partie plusieurs domaines qui me passionnent: la géographie, les événements internationaux, les langues étrangères, etc... Bien qu'habitant une région semi-rurale, éloignée de tout et n'ayant guère les moyens de voyager, les ondes courtes m'ont fait connaître bien des régions du globe et les choses qu'on peut y voir, le folklore, les caractéristiques économiques et politiques de ces régions, et j'en passe, de sorte que j'ai un peu l'impression d'avoir vu ces endroits et une réelle visite n'en serait que plus enrichissante.

      Mais l'écoute des ondes courtes n'est pas pour moi un exercice purement intellectuel, loin de là. C'est réellement un hobby professionnel. Il y a toujours quelque chose d'excitant dans la découverte d'une nouvelle station, même si la langue qu'elle utilise ne m'est pas familière du tout. Cela dure maintenant depuis plus de huit ans et il y a encore tant à découvrir... J'espère encore pouvoir un jour capter la Papouasie-Nouvelle-Guinée ou encore le Bhoutan.

      Je n'ai toutefois pas une approche très scientifique ou technique du hobby. Les antennes trop compliquées, les calculs sur la propagation ou qui tentent de vous révéler à quel moment une station particulière a plus de chances d'être captée ne m'impressionnent guère. Plusieurs de mes écoutes les plus réussies ont été faites sur des bandes ou à des heures il n'y aurait pas dû y avoir grand-chose. J'aime bien garder aux ondes courtes leur cachet un peu mystérieux et me fier à mon intuition plutôt qu'à de savants calculs et à des gadgets coûteux et compliqués. Mon antenne n'est qu'un fil de cuivre d'une longueur choisie tout à fait au hasard (la distance entre les antennes de télévision sur le toit de ma maison et de celle du voisin) et j'en suis tout à fait satisfait.

      Il est souvent facile de correspondre avec les gens derrière les voix Si on en a le goût, les ondes courtes peuvent constituer plus qu'une écoute: il est souvent facile de correspondre avec les gens derrière les voix qui deviennent vite familières. Les services français sont généralement assez petits et avec peu d'employés. Bien que cela ait ses désavantages, la possibilité d'un contact beaucoup plus personnel en est tout autant augmentée. Il ne faut pas négliger d'écrire à ces services français afin d'assurer la direction de la station qu'il y a un auditoire qui en vaut la peine.

      Et puis il y a les QSL. Elles sont pour moi plus un souvenir d'une écoute intéressante qu'une quelconque preuve de réception, car après tout, je n'ai guère à prouver quoi que ce soit à personne: c'est un hobby que l'on façonne selon ses goûts personnels.

      Enfin, les ondes courtes sont aussi pour moi la possibilité d'écouter quelque chose de différent des stations locales (on est d'ailleurs peu choyé de ce côté en Acadie) alors que je m'occupe à d'autres choses. Il y a quelque chose de spécial à travailler ou se détendre tout en écoutant la Colombie ou la Grèce...

    Jean DESBIENS, Ottawa (Canada):
    Cri primal
    Aaah!... Où-suis-je? Quelle est mon identité?
    Je viens à peine de naître dans cet univers décamétrique
    Que déjà des sons étranges assaillent mes oreilles:
    J'entends des rugissements, des sifflements, puis soudain
    L'écho de voix lointaines que je crois pourtant reconnaître
    Dans les replis obscurs de ma pré-conscience.
    Je suis hanté par des spectres électromagnétiques
    Qui sont une manifestation de la pluralité de l'Être global.
    Ils s'expriment en diverses langues dont plusieurs m'échappent,
    Mais une soif inextinguible me dévore...
    Je veux comprendre, agir, communiquer!
    Découverte
    J'explore peu à peu ce Nouveau Monde,
    À la recherche de l'étrange, du merveilleux.
    Ce voyage imaginaire de mon âme vagabonde
    M'entraîne par-delà les frontières, hors du temps.
    J'erre sous les eucalyptus à l'affût du secret
    Des mystérieux pouvoirs télépathiques
    Des aborigènes australiens, je m'enfonce
    Au coeur de la jungle hertzienne, hors des sentiers battus
    Et je prends conscience de sa richesse.
    Au hasard de cette aventure je fais la connaissance
    D'autres pionniers qui ouvrent la voie
    Et partagent bénévolement leur expérience.
    Je me joins à eux et fais mien leur rêve.
    Au fur et à mesure que mes sens s'affinent,
    Ma perception et mon engagement s'accroissent
    Et me conduisent un jour à orchestrer pour tous
    Cette symphonie inachevée en UT majeur.
    Genèse
    Aaah! Je suis né dans la douleur,
    Enfanté dans cette solitude
    Qui est le lot de tout être humain.
    Longtemps j'ai été passif,
    Mais une force issue de la nuit des temps
    A allumé en moi le feu sacré...
    J'ai choisi d'augmenter ma conscience
    En dépit des nombreuses difficultés
    Et c'est dans L'ONDE que j'ai voulu me consumer.
    Un jour, lorsque le Trou Noir m'aura avalé
    Je ressortirai de l'Ombre dans une autre probabilité
    Et me mettrai à l'écoute de longueurs d'ondes inconnues...
    Cette passion qui lentement me dévore
    N'aura pas été vaine, car à ma façon,
    Je porte le flambeau du partage, de l'amitié
    Pour quelques nano-secondes dans l'éternité.

LES STATIONS EN ONDES COURTES

  • Les diverses sortes de stations

A l'intérieur des fréquences d'ondes courtes, on trouve une gamme variée de stations émettant pour diverses raisons, pour diverses demandes, pour divers objectifs. Certaines sont destinées à la radiodiffusion internationale, d'autres à la radiodiffusion locale, ou encore certaines d'entre elles sont spécialisées dans la diffusion d'informations fort spécifiques. Nous allons examiner ce qui caractérise les divers genres de stations diffusant sur ondes courtes. Ce bref survol permettra de mieux connaître ce qu'un récepteur d'ondes courtes peut offrir à son utilisateur.

      • Les stations utilitaires et les stations horaires.

Ce sont des stations qui diffusent des informations fort spécifiques, souvent à caractère privé. Ainsi on peut écouter des émissions des différents corps d'armées, des lignes aériennes civiles, des stations météorologiques pour l'aviation (Shannon, Gander, New York), des communications maritimes ou téléphoniques à caractère privé (St Lys Radio), ou des agences de presse. Une grande partie de ces liaisons est assurée en BLU (bande latérale unique). Les stations utilitaires sont fort intéressantes par leur contenu et leur rôle fort spécifique dans le spectre des ondes courtes, mais elles ne constituent pas l'essentiel du DXisme.

Quant aux stations horaires, on en trouve dans plusieurs pays du monde. Certaines d'entre elles émettent selon des périodes précises, d'autres 24 heures sur 24. Avec elles, il est possible de s'ajuster à l'heure universelle et d'être avec exactitude au rendez-vous des émissions diffusées par les stations internationales. Pour ne nommer que quelques stations horaires, il y a WWV dans le Colorado qui diffuse continuellement sur 5 000, 10 000, 15 000 et 20 000 kHz l'heure universelle ainsi que des prévisions météorologiques et des données sur la propagation des ondes. Il y a également CHU Canada à Ottawa (sur 3 330, 7 335 et 14 670 kHz) qui annonce 24 heures sur 24 l'heure universelle.

      • Les radioamateurs.

Ce sont des passionnés des ondes courtes, qui communiquent entre eux pour le plaisir de l'expérimentation. Ils émettent en morse ou de manière vocale (phonie), mais pour les capter il est nécessaire d'utiliser un récepteur équipé du mode BLU (bande latérale unique), procédé à peu près universel aujourd'hui. Les radioamateurs disposent, après examen d'aptitudes, de plusieurs bandes réparties dans tout le spectre radioélectrique. Les plus utilisées à moyenne et longue distance sont les 80, 40, 20 et 15 mètres.

      • Les stations internationales.

Les stations internationales en ondes courtes sont, en fait, le principal attrait du DXisme car elles sont l'intérêt majeur des auditeurs d'ondes courtes. Presque tous les pays diffusent des émissions sur ondes courtes à l'intention d'auditeurs étrangers. L'anglais, l'espagnol et le français sont les langues les plus utilisées: il y a peu ou pas de moment de la journée où la langue française n'est pas présente.

À l'origine, leurs objectifs étaient de divertir les auditeurs étrangers et de mieux faire connaître leur pays en termes d'économie, de culture et d'informations locales. Mais, de plus en plus, la radiodiffusion internationale est devenue le théâtre d'affrontements idéologiques sur les prises de position concernant l'actualité internationale, ce qui n'enlève rien à l'attrait des ondes courtes, bien au contraire, car cela permet de faire des recoupements de diverses tendances idéologiques et politiques, et ainsi de mieux se faire une opinion sur les événements de l'actualité internationale.

Évidemment, pendant des années, ce fut l'affrontement entre les deux superpuissances américaine et soviétique qui nourrit un antagonisme tout particulier. Mais heureusement, d'autres stations internationales se greffaient à elles pour amener un cachet particulier à la radiodiffusion ondes courtes.

Du bloc soviétique, il y avait certes Radio-Moscou Internationale, mais aussi Radio-Kiev et Radio-Vilnius en Union Soviétique, Radio-Prague de Tchécoslovaquie, Radio-Sofia de Bulgarie, Radio-Berlin Internationale de la République Démocratique Allemande, Radio- Budapest de Hongrie, Radio-Bucarest de Roumanie. Du bloc américain, il y avait certes la Voix de l'Amérique, mais aussi Radio Free Europe et Radio Liberty basées à Munich, en Allemagne Fédérale, et AFRTS (Armed Forces Radio and Television Service) qui a aujourd'hui déserté les ondes courtes.

La réunification de l'Allemagne, la débâcle du système communiste et l'éveil des nationalismes dans la Communauté des États Indépendants de même que dans les autres pays de l'Est ont sérieusement modifié la teneur des messages, nombre de radiodiffusions retournant leur veste en quelques semaines («Nous regrettons de vous avoir menti pendant des années»). Furent également bousculées les politiques des radiodiffusions en ondes courtes, les langues de l'Est devenant parfois une priorité au détriment de certains services français réduisant leur temps d'émission ou fermant boutique. On trouve des stations internationales en ondes courtes dans presque tous les pays, quelle que soit leur obédience. Dans ce concert, il y a Radio Suisse Internationale, Radio Canada International, Radio France Internationale, Radio-Japon, Radio-Australie, Radio R.S.A. (République d'Afrique du Sud), la BBC, la RAE (Argentine), Radiobras (Brésil), Kol Israël, Radio- Tirana (Albanie), Radio-Pyongyang (Corée du Nord) et la KBS (Corée du Sud) pour n'en nommer que quelques unes. La plupart de ces stations diffusent, sur ondes courtes, en langue française et permettent à l'auditoire francophone de mieux connaître les pays qui l'intéressent.

Les ondes courtes, c'est la variété d'émissions, de cultures accessibles, de musiques différentes auxquelles on peut avoir un plus grand accès qu'auprès de nos médias locaux. Écouter les ondes courtes, c'est en fait rechercher une alternative à ce que peuvent nous offrir les stations locales de notre ville ou de notre pays. Avoir accès à une multitude de stations offrant une variété presque infinie de musiques et propos divers, c'est ce qui fait le charme des ondes courtes. Malheureusement, le spectre des ondes courtes n'est pas infini: tous veulent émettre, mais tous n'y trouvent pas de la place.

Nous avons dit plus tôt que les ondes courtes sont souvent le théâtre d'affrontements idéologiques. Cette dynamique amène certaines stations à augmenter de beaucoup leurs nombres d'heures de diffusion et de fréquences utilisées pour faire passer le message de leur propre vérité: cela amène un encombrement des fréquences. Pratique courante du temps du communisme pur et dur, mais toujours actuelle en cas de conflits régionaux, certains pays ont la fâcheuse tendance à brouiller les émissions des pays étrangers qui leurs sont destinées. Résultat: dans certaines zones ou régions les ondes courtes sont un véritable capharnaüm variant de stations qui subissent l'interférence des autres ou, carrément, à une série de fréquences devenues inaudibles à cause du brouillage. Voilà une triste situation qui, tout compte fait, prive le DXiste d'une utilisation optimale de son récepteur. Bouillon de culture de la propagande, de l'idéologie et de la politique, les ondes courtes demeurent tout de même un lieu favorable à l'enrichissement personnel par la variété presque infinie des émissions diffusées par les stations internationales. Quel en est le contenu? Il est différent selon les stations mais certains éléments sont immuables: informations nationales et internationales, propos sur l'économie et la culture du pays, musique, courrier des auditeurs, cours de langues. Dans certains cas, propagande aussi. Certaines stations diffusent des émissions de courrier technique qui aident les auditeurs à mieux tirer profit de leur récepteur. Ces programmes dits "programmes DX" sont, pour plusieurs d'entre nous, une source de renouvellement et d'informations pour notre activité de loisir.

Les stations internationales demeurent la pierre angulaire du DXisme. C'est par ces stations que l'on découvre les ondes courtes et c'est par elles que l'on en tire le plus grand plaisir, en leur écrivant et en entretenant une correspondance parfois régulière: c'est ce qui distingue le DXisme des autres loisirs: l'auditeur d'ondes courtes devient, à son tour et à sa façon, une sorte d'ambassadeur de son pays.

      • Les stations tropicales.

Les stations tropicales sont groupées dans des bandes de fréquences particulières (90, 75 et 60 mètres). Ces fréquences ne sont accordées qu'aux stations des pays tropicaux diffusant à leur auditoire local des émissions qui leur sont uniquement destinées. Ces stations, de faible puissance, diffusent en ondes courtes sur un plus vaste territoire que ne pourraient le permettre les ondes moyennes à cause de l'activité solaire trop puissante dans les régions tropicales. Alors qu'il faudrait tout un réseau de stations en ondes moyennes pour couvrir un pays comme le Venezuela, à des coûts prohibitifs, une seule station tropicale sur ondes courtes à faible puissance permet de couvrir ce même territoire.

Le grand intérêt de ces stations c'est qu'il est tout de même possible de les entendre, même avec un récepteur ordinaire mais généralement le soir, et ainsi de suivre une programmation destinée à l'origine à l'auditoire local. La programmation de ces stations peut ressembler à celle de nos stations régionales en ondes moyennes: propos, musique, publicité, météo, etc. Alors que les stations en ondes courtes internationales diffusent à l'intention des auditeurs étrangers, les stations tropicales éveillent l'intérêt des DXistes parce qu'elles diffusent une programmation haute en couleur locale. Les écouter c'est être en contact direct avec les événements du pays et ses préoccupations nationales: l'économie, les faits divers et... le sport.

      • Les stations religieuses.

De plus en plus, on assiste sur les ondes courtes à une prolifération de stations dites religieuses. La première station religieuse fut sans contredit Radio-Vatican, réalisation de l'illustre Marconi et qui débuta ses émissions en 1931. Mais, actuellement, on assiste à une floraison de stations religieuses en ondes courtes qui sont, pour la plupart, subventionnées par des intérêts américains, même si certaines d'entre elles sont situées à l'extérieur du territoire américain. Deux grands réseaux: TWR (Trans World Radio) et AWR (Adventist World Radio), mais aussi des stations disséminées à travers le territoire des États-Unis telles que KGEI de Californie, WINB de Pennsylvanie, WYFR d'Oakland mais dont les émetteurs se situent en Floride, KNLS qui émet de l'Alaska, WMLK de la Pennsylvanie, WHRI (World Harvest Radio International) de l'Indiana, WCSN de Boston, WSHB, KHBN, KVOH, etc... À l'extérieur des États Unis, on trouve HCJB de Quito, Équateur, ou FEBC de Manille, aux Philippines.

C'est par les stations religieuses, tout comme les stations commerciales, que nous assistons dans le domaine des ondes courtes à la plus grande effervescence tant au niveau de l'augmentation du nombre des stations, que des fréquences employées et du nombre d'heures de diffusion sans cesse croissant.

Devinette: quelle différence y a-t-il entre un DXiste et un missionnaire? Le missionnaire travaille pour la propagation de la foi, tandis que le DXiste essaye d'avoir la foi en la propagation...

      • Les stations commerciales

Les stations commerciales en ondes courtes constituent en fait les dernières nées: en effet, leur apparition dans le spectre des ondes courtes est, en général, fort récente. C'est qu'à l'origine on ne songeait pas à viser un type ou une dimension particulière d'auditoire, car on jugeait la propagation sur ondes courtes trop aléatoire et changeante de jour en jour.

La plupart des stations commerciales s'appuient sur des stations en ondes moyennes ou en modulation de fréquence déjà existantes et émettent leur programmation locale sur ondes courtes, avec certaines émissions destinées à l'auditoire étranger, comme par exemple WRNO de la Nouvelle-Orléans. Mais certaines d'entre elles diffusent aussi une programmation spécifique pour les auditeurs étrangers, telle Africa Nº1 de Libreville au Gabon. Aux dernières nouvelles, d'autres stations commerciales s'ajouteront à celles déjà existantes, utilisant ainsi un créneau qui, pour ainsi dire, n'avait pas été jusqu'alors réellement exploité. La plupart des stations commerciales sont en provenance des États-Unis. Certaines ont même été annoncées à grand battage publicitaire, sans pour autant apparaître jamais sur les ondes.

  • La correspondance avec les stations

À la grande différence de ce qui se passe chez les stations de radiodiffusion locales, les radiodiffusions internationales ne peuvent juger l'impact de leur programmation - et l'ampleur de leur auditoire - que par le courrier qu'elles reçoivent, et qu'elles sollicitent. C'est un des aspects uniques des ondes courtes que d'amener ceux qui le désirent à la correspondance avec les stations.

      • Les rapports d'écoute.

Ce qui intéresse au plus haut point les radiodiffusions, ce sont les commentaires des auditeurs sur des points précis de la programmation. La plupart des stations font preuve d'un sincère intérêt à tenir compte des critiques constructives, à commencer par le choix des heures de diffusion. Souvent, on répond directement sur les ondes aux lettres reçues, lors de programmes spécifiques consacrés au courrier des auditeurs. N'oublions pas non plus que le courrier reçu par tel service francophone est le principal argument concret lui permettant d'obtenir des renouvellements de budgets ou des augmentations de temps de diffusion vers la région-cible impliquée. Libre à vous d'en conclure, inversement, que si vous souhaitez voir disparaître certaines stations, il ne faut surtout pas leur écrire!

Afin que le radiodiffuseur auquel vous écrivez n'ait aucun doute sur la réalité de votre réception, vous devez, avant-même vos commentaires sur la programmation, joindre un rapport d'écoute contenant des détails précis sur la date, l'heure universelle, la qualité de réception ainsi que quelques détails spécifiques du programme entendu pendant au moins 15 à 20 minutes (et de préférence des événements précis ne prêtant pas à confusion sur la date: évitez de mentionner laconiquement "informations internationales", ou de rapporter sans autre détails un nème cessez-le-feu non respecté en Bosnie-Herzégovine).

      • L'heure universelle.

Afin de ne pas entretenir de méprise ni de calculs continuels, l'heure en usage dans le monde de la radio internationale est l'heure universelle, autrefois appelée GMT (Greenwich Mean Time, temps moyen de Greenwich) puis UTC (temps universel coordonné). Son avantage est de ne jamais être réajustée, ni selon les fuseaux horaires, ni selon les variations des heures locales en fonction des saisons. Alors qu'il est 6 heures trente du soir à Montréal, minuit trente à Paris et une autre heure locale ailleurs, il est 2230 en temps universel sur toute la surface de la planète.

Afin de ne pas ennuyer vos amis ou correspondants dans le monde de la radio, il est donc de première nécessité d'installer dans votre coin d'écoute une horloge réglée en temps universel, une fois pour toutes, et de penser directement en heure universelle lorsqu'il s'agit d'ondes courtes, puisque les programmes sont publiés selon cette référence. Les heures et les minutes s'écrivent sous forme de 4 chiffres sans caractère séparateur, et surtout en système de 24 heures. Le système de 12 heures, selon l'habitude américaine des am et pm, serait une source de confusion supplémentaire. Ainsi, on écrira 2230 pour signifier 22 h 30 minutes en temps universel. Il existe aujourd'hui de nombreux modèles de montres bi-fuseaux à bon marché ayant adopté le système de 24 heures, et beaucoup de récepteurs ont une horloge incorporée pouvant fonctionner dans ce mode. Comment s'y régler une fois pour toutes? la station WWV donne continuellement l'heure universelle sur 5 000, 10 000 et 15 000 kHz, fréquences les plus couramment captées. CHU Canada fait de même sur 3 330, 7 335 et 14 670 kHz.

      • Le code SINPO

Comment décrire la qualité de réception? Pour ce faire, on peut rédiger plusieurs paragraphes, mais il existe un procédé sous forme de résumé codé, issu des pratiques de la radio amateur. C'est le code SINPO.

La plupart des grandes stations internationales utilisent l'heure universelle et comprennent ce code SINPO. Font exception cependant, et c'est bien compréhensible, les petites stations des régions tropicales, auxquelles il est parfois préférable d'écrire dans leur langue, en citant les détails de programmation selon leur heure locale, et en décrivant en clair la qualité de réception.

Quelques stations internationales de moindre envergure se basent encore sur les relevés d'écoutes de leurs auditeurs pour se faire une opinion de l'efficacité de leur diffusion, ou l'identification des stations causant des interférences. Cependant, toutes les grandes stations internationales disposent aujourd'hui de moyens instantanés de connaître la qualité de réception dans leurs régions-cibles, principalement par échanges de services réciproques et communications directes avec leurs consoeurs. Le DXiste appartenant à la race du radioamateur raté" perd royalement son temps et fait sourire s'il émaille de détails pseudo-techniques ses rapports d'écoute à la VOA ou à RFI, ou à un quelconque gros canon situé sur son continent. Reflet d'un autre âge où les émetteurs ne rayonnaient pas 300 ou 500 kilowatts. Il risque surtout de se faire "cataloguer" alors que les radiodiffuseurs sont surtout intéressés à recevoir des commentaires sur le contenu de leurs émissions.

Le tableau suivant indique de quelle manière on évalue chacun des aspects de la propagation, de façon à les exprimer en un code de 5 chiffres: force du signal ou niveau sonore (S = strength), présence d'interférences (I), bruits statiques atmosphériques (N = noise; attention: les parasites industriels ou domestiques de votre quartier n'intéressent que vous, c'est votre problème, pas celui de l'émetteur!), stabilité ou instabilité de la propagation (P) due au "fading" (cet évanouissement périodique grandement atténué et presque totalement absent dans les récepteurs qui ont aujourd'hui un contrôle automatique de gain), et enfin une appréciation générale (O = overall).

La force du signal peut être évaluée à l'oreille ou selon la position moyenne de l'aiguille du S-mètre, ou l'allumage d'une série de diodes: rappelons qu'il n'y a pas de standardisation technique des S-mètres, qu'ils réagissent plus ou moins selon le rendement de l'antenne utilisée et son emplacement, et que de toute façon le SINPO n'est pas et n'a jamais prétendu être une mesure à caractère technique, mais simplement une abréviation pratique. A noter que le chiffre du "O" peut très bien être supérieur à celui du "S": le confort d'écoute peut être excellent même avec un signal modéré ou faible, si la réception n'est pas gênée d'autres manières.

LE CODE SINPO
 | Niveau sonore | Interférence | Bruits statiques | Stabilité propagation | Aspect global
 | S | I | N | P | O
5 | excellent | absente | absents | excellente | excellent
4 | bon | légère | légérs | bonne | bon
3 | moyen | moyenne | moyens | moyenne | moyen
2 | faible | forte | forts | instable | mauvais
1 | inutilisable | énorme | énormes | sporadique | inutilisable

      • Les confirmations par carte QSL.

En remerciement, les stations envoient souvent, mais dans des délais très variables selon le personnel dont elles disposent, des cartes de confirmation (confirmant que votre réception portait bien sur leur station), généralement du format carte postale, souvent illustrées de manière très originale. La coutume continue d'appeler ces cartes des QSL, et même des "vérifications", relique franglaise du jargon radio amateur dans lequel QSL signifie: réception confirmée. Mais en fait, sur la quasi-totalité des cartes envoyées par les stations internationales, on ne trouve plus aujourd'hui la mention de ces trois lettres.

On peut faire de splendides collections de ces cartes colorées. Certes, elles ne seront jamais une preuve juridique de vos exploits de DXiste, puisqu'on peut écouter un programme local en Indonésie, retourner chez soi en avion à l'autre bout du monde le lendemain et poster le rapport d'écoute de Montréal comme si la réception avait été faite là, ou encore employer un stratagème avec un correspondant local intermédiaire. Mais certaines cartes acquièrent très vite une grande valeur sentimentale, surtout après un bouleversement politique et la suppression de la station...

La plupart des grandes stations n'exigent pas le port de retour pour vous envoyer leur carte de confirmation, encore que plusieurs restreignent de plus en plus leurs budgets à cet effet, soit en limitant leurs envois à une carte annuelle par auditeur, soit en exigeant plusieurs rapports d'écoute avant de répondre, soit en répondant après des mois ou jamais. Le plus souvent, les grandes stations ne prennent plus le temps de reporter la fréquence, l'heure, le relais ni d'autres informations techniques minimales sur leurs QSL, qui deviennent en fait de simples cartes postales de remerciements. D'autres stations, au contraire, comme certaines religieuses avides de clientèle, les renouvellent par séries, pour inciter leurs auditeurs à correspondre.

Les stations aux budgets de moindre envergure exigent qu'on joigne le port de retour, sous forme d'un ou plusieurs coupons-réponse internationaux, petits billets qu'on peut obtenir dans tous les bureaux de postes et qui sont échangeables dans tous les pays de l'Union postale universelle contre les timbres nécessaires à un affranchissement pour l'étranger par voie de surface.

Enfin, si vous n'êtes pas enclin à rédiger des rapports d'écoute détaillés généralement nécessaires pour recevoir une QSL, cela ne doit surtout pas vous empêcher d'écrire aux stations à propos de leurs programmes! Encore une fois, c'est surtout vos commentaires qu'elles espèrent recevoir...

      • Adresses de stations de radiodiffusion.

La liste suivante est classée par ordre alphabétique et selon le mot le plus significatif de l'identification officielle de la station. Exemple: la Voix du Sahel est classée à Sahel, la Radiodiffusion télévision marocaine est classée à M. Bien entendu, il peut y avoir lieu de préciser aussi le nom du service (service français), ou le titre du programme écouté.

  • Radio-Afghanistan, B.P. 544, Kaboul, Afghanistan.
  • Africa Nº1, B.P. Nº1, Libreville, Gabon.
  • Radiodiffusion Télévision Algérienne, 21 Boulevard des Martyrs, Alger.
  • Voix de l'Allemagne, B.P. 10 04 44, D 5000, Köln 1, Allemagne.
  • Voix de l'Amérique, USIA, Washington DC 20547, États-Unis.
  • Radiodiffusion Argentine à l'Extérieur, Casilla de Correo 555, 1000 Buenos Aires, Argentine.
  • B.B.C., Bush House, P.O.Box 76, Strand, Londres, WC2B 4 PH, Grande-Bretagne.
  • Radio-Australie, P.O.Box 755, Glen Waverly, Victoria 3150, Australie.
  • Radio Autriche Internationale, A 1136 Vienne, Autriche. BRTN, B.P. 26, B 1000 Bruxelles, Belgique.
  • Radio-Beijing, Beijing, République Populaire de Chine.
  • Radiobras, C.P. 04/0340, 70323 Brasilia, DF, Brésil.
  • Radio-Budapest, P.O. box 1, H 1800 Budapest, Hongrie.
  • Radio Canada International, C.P. 6000, Montréal, Canada H3C 3A8.
  • Voix de la Chine libre, P.O.B. 24-38, Taipei, Taiwan, République de Chine.
  • La Voz del C.I.D., Apartado 8130, San José 1000, Costa-Rica.
  • Radio-Corée, KBS, 18 Yoido-dong, Yongdungp'o-gu, Séoul 150-790, Rép. de Corée.
  • Radiodiffusion de la Rép. dém. de Corée, Pyongyang, Rép. dém. de Corée.
  • Radio-Damas, place des Ommayades, Damas, Syrie.
  • Radio Earth International, 1724 Sherman Ave., Evanston, Illinois 60201, Etats-Unis.
  • Radio Extérieure d'Espagne, Apartado 156.202, 28080 Madrid, Espagne.
  • Voix de l'Éthiopie, Serv. extérieur, B.P. 654, Addis Abeba, Éthiopie.
  • F.E.B.A. (Far East Broadcasting Association), B.P. 234. Mahé, Seychelles.
  • Radio-Finlande, B.P. 10, 00241 Helsinki, Finlande, ou: P.O. box 462, Windsor, CT 06095, États- Unis.
  • R.F.I., B.P. 9516, F 75016 Paris, France.
  • R.F.O., B.P. 125, Papeete, Tahiti, Polynésie Française.
  • R.F.O., B.P. G3, Nouméa Cédex, Nouvelle- Calédonie.
  • Radio Free Europe / Radio Liberty Inc., Oettingenstrasse 67, 8000 Munich 22, Allemagne.
  • Voix de la Grèce, Leophoros Messogeion 432, GR 153 42 Aghia Paraskevi, Grèce.
  • HCJB, Casilla 17-01-00691, Quito, Équateur.
  • Radio Havane Cuba, Apartado 7026, La Habana, Cuba.
  • All India Radio, P.O. box 500, New Delhi-110 001, Inde.
  • Voix de l'Indonésie, B.P. 157, Djakarta 10 001, Indonésie.
  • Voix de la Rép. Islamique d'Iran, B.P. 3333, Téhéran, Iran.
  • Kol Israël, B.P. 1082, Jerusalem, Israël. Radiodiffusion télévision ivoirienne, B.P. V191, Abidjan 01, Côte d'Ivoire.
  • Radio Japon, 2-2-1 Jinnan, Shibuya-ku, Tokyo, Japon.
  • Kalaallit Nunaata Radioa, P.O.Box 1007, DK 3900, Nuuk/Godthåb, Groenland.
  • KCBI International, P.O.Box 1809, Dallas, TX 75221, États-Unis.
  • KGEI, Friendship Station, Redwood City, CA 94065, États-Unis.
  • KNLS, Box 473, Anchor Point, Alaska 99556, États-Unis.
  • KTBN, P.O. box 7040, Salt Lake City, UT 84107, États-Unis.
  • KVOH, High Adventure Ministries, Box 93937, Los Angeles, CA 90093, États-Unis.
  • Radio-Le Caire, B.P. 1186, Le Caire, Rép. Arabe d'Égypte.
  • Radiodiffusion télévision du Mali, B.P. 171, Bamako, Mali.
  • Radiodiffusion télévision marocaine, B.P. 1042, Rabat, Maroc. O.R.T.M., B.P. 200, Nouakchott, Rép. islamique de Mauritanie.
  • Radio Méditerranée internationale, B.P. 2055, Tanger, Maroc.
  • Radio-Moscou, Moscou, Russie.
  • Radio Nederland Wereldomroep, B.P. 222, 1200 JG Hilversum, Pays-Bas.
  • Voix du Nigeria, P.M.B. 12504, Ikoyi, Lagos, Nigeria.
  • Radio Nouvelle-Zélande Internationale, P.O.Box 2092, Wellington, Nouvelle-Zélande.
  • Radio-Pakistan, Broadcasting House, Constitution Avenue, Islamabad, Pakistan.
  • Radio-Polonia, B.P. 46, 00-950 Varsovie, Pologne. Radio-Portugal, Rua S. Marçal 1, 1200 Lisboa, Portugal.
  • RAI, Radiotélevision italienne, Viale Mazzini 14, I 00195 Rome, Italie.
  • Radio Roumanie internationale, B.P. 111, Bucarest 70749, Roumanie.
  • Radio R.S.A., P.O.B. 91313, Auckland Park 2006, Rép. d'Afrique du Sud.
  • Voix du Sahel, B.P. 361, Niamey, Niger.
  • Radio-Sofia, 4 Boulevard Dragan Tsankov, 1421 Sofia 21, Bulgarie.
  • Radio Suède Internationale, S 105-10, Stockholm, Suède.
  • Radio Suisse Internationale, CH 3000 Berne 15, Suisse.
  • Radio-Tanzanie, P.O. box 9191, Dar es Salaam, Tanzanie.
  • Radio Nationale Tchadienne, B.P. 892, N'Djamena, Tchad.
  • Radio-Tchécoslovaquie, 12099 Vinohradska 12, Prague 2, Tchécoslovaquie.
  • Radio-Tirana, Rruga Ismail Qemali, Tirana, Albanie.
  • Voix de la Turquie, B.P. 333, 06 443 Ankara, Turquie.
  • Radio-Vanuatu, B.P. 49, Port-Vila, Vanuatu.
  • Radio-Vatican, Cité du Vatican.
  • Voix du Viêt-nam, 58 rue Quan Su, Hanoï, Rép. soc. du Viet-nam.
  • WCSN / WSHB: World Service of the Christian Science Monitor, P.O. box 860, Boston, MA 02123, États-Unis.
  • WHRI, World Harvest Radio, P.O.Box 12, South Bend, Indiana 46624, États-Unis.
  • WINB, P.O.Box 88, Red Lion, PA 17356, États-Unis.
  • WMLK, P.O.Box C, Bethel, PA 19507, États-Unis. WRNO Worldwide, P.O.Box 100, New Orleans, LA 70181, États-Unis.
  • WWCR, 1300 WWCR Avenue, Nashville, TN 37218, États-Unis.
  • WYFR, Family Stations Inc., 290 Hegenberger Road, Oakland, CA 94621, États-Unis.
  • Radio-Yougoslavie, Hilandarska 2, 11000 Belgrade, Yougoslavie.

PRINCIPE DES ONDES COURTES

Les ondes courtes sont et resteront encore longtemps un moyen de liaison ou de radiodiffusion à longue distance ne nécessitant qu'un appareillage simple, facilement accessible à tout le monde pour un prix modique. Dans cette région bien particulière du spectre radioélectrique, les ondes ont la propriété d'être renvoyées vers le sol lorsqu'elles atteignent les très hautes couches de l'atmosphère chargées de particules ionisées (ionosphère). C'est à cause de ces rebondissements, qui peuvent être multiples, que leur portée est accrue au point d'atteindre les antipodes, lorsque toutes les conditions sont réunies.

  • La longueur d'onde, la fréquence, les bandes.

Autrefois, on parlait surtout de longueur d'onde. La gamme des ondes courtes qui nous intéresse particulièrement s'étend entre les longueurs d'onde de 10 à 100 mètres (d'où leur autre nom, les ondes décamétriques). Pour fixer les idées, 100 mètres ce serait un peu plus loin sur la droite du cadran de la bande de radiodiffusion locale (AM ou PO), et en parcourant toutes les ondes courtes on terminerait à 10 mètres, un peu plus loin que la C.B.

Qu'y a-t-il de concret derrière cette histoire de longueur d'onde? Pas grand-chose de très important: 10 mètres de longueur d'onde, cela signifie simplement que l'oscillation radioélectrique émise a juste le temps de parcourir dix mètres (à environ 300 000 km par seconde) avant que le début de l'oscillation suivante parte à son tour de l'émetteur. Cela voudra dire aussi que certaines antennes, idéalement construites pour cette région de fréquences, devraient avoir environ 5 mètres (comme une antenne dipôle ou doublet demi-onde par exemple). Mais les applications modernes de la radio, conquérant des longueurs d'onde de l'ordre du centimètre ou du millimètre, ont rendu désuette et impropre à l'usage général cette terminologie de longueur d'onde. On a trouvé plus pratique de parler de fréquence de vibration plutôt que de longueur. On a commencé à parler de kilocycles ou de mégacycles par seconde (nombre de milliers ou millions d'oscillations par seconde), ensuite normalisés en kilohertz (kHz) ou mégahertz (MHz). Ainsi, si on veut savoir combien de fois vibre par seconde notre onde de 10 mètres de longueur d'onde, il suffit de diviser sa vitesse de propagation en mètres par seconde (300 000 000 mètres par seconde) par sa longueur d'onde (10 mètres) pour obtenir 30 000 000. Oui, trente millions de fois par seconde, ou en d'autres termes 30 000 kilohertz ou encore 30 mégahertz. Ce n'est pas pour rien que les ondes courtes sont aussi appelées les ondes HF (hautes fréquences), et 30 MHz c'est justement la limite supérieure de couverture de la plupart récepteurs HF, car au-delà il n'y a, à toutes fins pratiques, jamais de réflexion sur l'ionosphère et les ondes ne peuvent se propager qu'en ligne droite, donc, dans le cas d'un émetteur et d'un récepteur terrestres, guère plus loin que l'horizon.

Inversement, si vous avez la curiosité de calculer la longueur d'onde employée par la station émettant sur 15 365 kHz (ou 15 MHz), il vous suffit de diviser 300 000 par 15 365 pour trouver 19.52 mètres. Ou, comme on dit encore, la bande des 19 mètres. En effet, bien que virtuellement toutes les stations internationales annoncent leurs fréquences en kilohertz, il est resté dans l'usage de désigner ces petites régions du spectre où sont regroupées les radiodiffusions (les bandes de radiodiffusion) par leur longueur d'onde: la bande des 49 mètres, la bande des 31 mètres. Cette coutume est sans doute héritée des anciens récepteurs où l'on pouvait voir ici et là des petits rectangles de quelques millimètres de long, représentant les bandes de radiodiffusion, et où étaient comprimés les 60 ou 70 canaux (espacés de 5 kHz) dans lesquels on fouillait à l'aveuglette pour trouver les stations. Le nom des bandes est simplement une étiquette pratique pour désigner ces régions peuplées de nos radios préférées, mais reconnaissons qu'aujourd'hui nous disons aussi bien "les 15 méga" pour parler des 19 mètres.

  • La propagation

C'est l'activité du rayonnement solaire sur la haute atmosphère qui entretient dans celle- ci trois principales couches ionisées réfléchissantes. Parler d'un effet de miroir est en fait une simplification abusive, un peu trop simpliste, mais suffisante pour la représentation sommaire du phénomène. La réalité est un peu plus complexe: les ondes pénètrent plus ou moins ces couches, y sont absorbées ou s'y réfractent avec plus ou moins d'efficacité, au point que, dans les cas favorables qui nous intéressent, leur parcours est suffisamment incurvé pour qu'elles retournent vers le sol. La couche la plus basse, appelée D, n'est présente que le jour, entre 50 et 90 km d'altitude. C'est grâce à elle que les fréquences élevées se propagent bien le jour et que les ondes courtes ne sont pas seulement ce que le commun des mortels croit: un hobby essentiellement nocturne. La couche E est également active de jour, principalement. Elle se trouve entre 90 et 130 km d'altitude. La couche F, nocturne, est à environ 320 km alors que de jour elle se subdivise en deux couches: F1 (à 300 km en été et 250 km en hiver) et F2, à environ 400 km l'été et 300 km l'hiver. On voit donc pourquoi, selon la hauteur du soleil au-dessus de l'horizon, donc selon la saison également, et enfin selon le très long cycle d'activité solaire d'environ 11 ans, ces couches ont des propriétés de réflexion continuellement variables. Voilà pourquoi les stations modifient systématiquement leurs plans de fréquences 4 fois par an (les premiers dimanches de mars, mai, septembre et novembre) et pouquoi elles changent de fréquence (et de bande) à plusieurs reprises au cours d'une même journée de diffusion. En 1992-1993 nous sommes dans la partie descendante du cycle de 11 ans de l'activité solaire (le nombre de taches solaires décroît). La propagation est moins performante, et dans quelques années les bandes les plus hautes resteront parfois muettes. Les stations se bousculeront, de manière générale, vers les fréquences les plus basses. Mais quelles que soient les conditions de propagation il y a toujours beaucoup de choses à découvrir sur les ondes courtes... Fréquemment, lors des années de haute activité solaire, mais aussi en tout temps, des tempêtes solaires peuvent apparaître, avec émission de rayons X, d'ultraviolets, et de particules ionisées. Quelque 10 minutes plus tard, la propagation de l'ensemble du spectre HF peut être perturbée au point que le récepteur peut paraître muet. Le phénomène peut durer de quelques heures à une demi-journée. Ces particules cosmiques sont captées par le champ magnétique terrestre, plus particulièrement dans les régions polaires, créant les aurores boréales ou australes. On peut alors constater que les réceptions trans-polaires, en particulier, sont gravement perturbées, comme hachées par un fading très rapide (par exemple: réception de l'Asie en Amérique du Nord).

La prédiction de la propagation n'est pas à la portée du premier venu. Les plus curieux d'entre-vous s'intéresseront peut-être à la station-étalon WWV qui donne, chaque heure, un relevé de l'activité solaire. En ce qui concerne la propagation moyenne, consultez ce tableau général en vous rappelant qu'il ne constitue qu'une description sommaire de la réalité.

DESCRIPTION SOMMAIRE DES CONDITIONS DE RÉCEPTION EN AMÉRIQUE DU NORD (variant sensiblement selon la saison)
Bandes | Fréq. en kHz | Utilisations
120m* 90m* 75m 60m* | 2300--2495 3200--3400 3900--4000 4750--5060 | *Bandes dites "tropicales". Pour stations de faible puissance, à auditoire local, en Afrique, en Amérique Latine et en Asie. Mieux captées avec une antenne extérieure. Moyenne et longue distance, de nuit.
49m 41m | 5950--6200 7100--7300 | Peu ou pas actives le jour. Courte distance le matin. Longue distance en soirée la nuit, ou tôt dans la matinée.
31m 25m | 9500--9900 11650--12050 | Courte distance le jour, longue distance l'après midi, le soir et la nuit.
21m 19m 16m | 13600--13800 15100--15600 17550--17900 | Moyenne distance la nuit, longue distance le jour.
13m 11m | 21450--21850 25670--26100 | Très peu actives en années de faible activité solaire. Longue distance, diurne.

LE MATÉRIEL

  • Les récepteurs

Il existe une grande gamme de prix parmi les récepteurs d'ondes courtes. On peut payer entre 100 $ et 3 000 $, mais la fourchette la plus probable, pour la majorité d'entre nous, se situe entre 300 $ et 1200 $ canadiens. Comment choisir?

      • Récepteur analogique ou numérique

Pendant des dizaines d'années, le meilleur affichage de la fréquence, sur les récepteurs grand public, a consisté en une aiguille traînée par une ficelle derrière un cadran orné de graduations approximatives, les bandes de radiodiffusion représentées par de petits îlots rectangulaires perdus ici et là. Retrouver deux fois de suite la même station, avec ce matériel, relevait de la patience angélique ou de la veine insolente. Ces récepteurs ont éloigné le grand public des ondes courtes pendant des décennies. Aujourd'hui, exceptés certains mini-portatifs qu'on apprécie principalement pour leur légèreté ou comme second récepteur, tous les récepteurs pensés pour l'écoute efficace des ondes courtes possèdent un affichage numérique de la fréquence (digital display en anglais). La plupart ont un clavier numérique, style téléphone, pour composer directement la fréquence souhaitée. Beaucoup ont aussi une dizaine de mémoires, ou plus, permettant de choisir instantanément la meilleure fréquence de réception de vos programmes favoris, ainsi que des possibilités de recherche par balayage des bandes ou des mémoires.

      • Récepteurs portatifs

Que ce soit parce que votre budget est limité ou parce qu'un transport facile est pour vous un critère déterminant, vous allez probablement fureter chez les distributeurs des grandes marques asiatiques telles Sangean, Panasonic ou Sony, ou Grundig en Europe. Veillez, à moins d'être certain de ne pas regretter par la suite l'absence de certaines bandes tropicales, à ce que le récepteur couvre bien de 3 à 30 MHz (3 000 à 30 000 kHz) sans trous. Pendant les années de mauvaise propagation, on peut facilement faire son deuil de la section 25 à 30 MHz, comportant la bande des 11 mètres alors peu active, à moins qu'on tienne à écouter les fréquences C.B. aux alentours de 27 MHz.

De tels récepteurs valent entre 300 et 600 dollars canadiens. On peut leur adjoindre écouteurs, alimentation secteur, antenne extérieure. En gros, ils vous permettront de capter les mêmes programmes qu'un récepteur deux ou trois fois plus cher, avec un peu moins de confort du point de vue de la sélectivité1, encore que SONY ait fait un énorme pas en avant avec l'écoute en bande latérale automatiquement synchronisée.

Sélectivité: Qualité d'un récepteur consistant en la capacité de séparer adéquatement des signaux radio de fréquences voisines.

      • Récepteurs non portatifs

Avec les modèles non destinés à être transportés (ils n'ont pas en général d'antenne télescopique incorporée) on obtiendra une meilleure assurance de confort d'écoute chez les marques spécialisées dans le matériel d'ondes courtes comme Yaesu, Kenwood, Icom, toutes japonaises. En particulier chez Icom, Drake et Kenwood, des dispositifs sophistiqués permettent de se mettre à l'abri de nombreuses interférences, au prix de quelques manipulations supplémentaires. Mais nous sommes déjà dans une gamme de prix atteignant ou dépassant les 1 000 $ canadiens. Si vous voulez miser gagnant, sans restriction budgétaire, ou si vous vous sentez une mentalité de chasseur de stations rares et faibles, vous irez sans doute vers des marques telles JRC (Japan Radio Company), ou Drake (compagnie américaine), à moins que vous ne réussissiez à mettre la main sur un Racal d'occasion, cette marque de récepteurs utilisés dans les grands centres d'écoute.

Pour plus de détails sur les récepteurs actuels, il est indispensable de consulter les essais figurant dans la plus récente publication hors série du C.O.C.Q. Rédigés par des utilisateurs exigeants essayant leurs propres récepteurs, ces articles ne sont pas échafaudés sur des considérations techniques, mais sur le point de vue des utilisateurs.

      • Les divers modes de réception

Avant de fixer définitivement votre choix, ayez tout de même une connaissance précise de ce que vous aimerez écouter, car il existe plusieurs modes de réception dont tous les récepteurs ne sont pas pourvus:

a) La radiodiffusion en modulation d'amplitude.

C'est le mode commun à toute la radiodiffusion, en ondes moyennes ou courtes, et tous les récepteurs, même les moins perfectionnés. Du point de vue technique, c'est la modulation d'amplitude avec porteuse et double bande latérale.

b) La bande latérale unique.

Elle consiste à supprimer, à l'émission, la porteuse et une moitié latérale de la modulation. Le récepteur recrée la porteuse et se passe de la bande manquante, qui contient les mêmes informations que sa jumelle. C'est le procédé aujourd'hui universellement adopté par les radioamateurs et un grand nombre de stations utilitaires (aéronautiques par exemple). Avantages: économie d'énergie à l'émission, moins d'encombrement, moins d'interférences, moins de fading. Un récepteur convenablement équipé doit pouvoir sélectionner de manière distincte la bande latérale supérieure ou inférieure (en anglais USB ou LSB) plutôt que posséder un seul mode commun captant indifféremment l'une ou l'autre avec une sélectivité trop large, ce qui ne conviendrait qu'à des écoutes occasionnelles, non intensives. Bien examiner les portatifs à ce sujet!

C'est une technique similaire qui permet d'entendre clairement le morse (mode CW pour Continuous Wave, en anglais).

c) La bande latérale unique à réinsertion de porteuse.

(En anglais ECSS, exalted carrier selectable sideband). Les récepteurs de communications capables de décoder correctement la bande latérale unique peuvent bénéficier de cette sélectivité "décentrée" pour l'écoute de stations de radiodiffusion dont la réception est gênée, de l'autre côté, par des interférences. La manipulation n'est pas très compliquée, mais elle peut rebuter ou ne pas intéresser les gens n'ayant pas de penchant pour les réglages. Les portatifs n'offrent généralement pas ce genre de performance.

d) Le déplacement de la bande passante.

(Passband tuning ou IF Shift). Ce sont des raffinements du mode précédent, permettant de choisir le point exact donnant la meilleure audition à l'intérieur de la bande latérale. Nécessite une autre manipulation. Disponible chez Icom (certains modèles), chez JRC, Kenwood et Drake.

e) L'écoute en bande latérale à synchronisation automatique.

Raffinement automatique du mode c), elle est particulièrement bien adaptée aux émissions de radiodiffusion (et non pas en véritable bande latérale sans porteuse comme les radioamateurs). Elle peut réduire de manière totale les interférences encombrant la bande latérale opposée. C'est un progrès radical, éliminant les manipulations répétitives, en attendant l'ère hypothétique où tous les radiodiffuseurs émettront en bande latérale et où leur principale audience du tiers-monde sera correctement équipée pour les capter... Disponible seulement sur quelques récepteurs de haut de gamme chez Sony, Grundig, Drake et JRC.

f) Les doubles bandes latérales indépendantes.

Combinaison double du mode b). Elle sert occasionnellement à transmettre deux programmes différents vers un relais. Assez rarement rencontrée et technique généralement de peu d'intérêt pour nous. Le récepteur doit être capable d'occulter complètement la bande latérale non désirée. Possible seulement sur les récepteurs de haut de gamme.

g) Les divers modes de RTTY.

Les divers procédés de décodage des transmissions de texte (par exemple agences de presse) ne sont accessibles de manière fiable qu'avec un décodeur approprié, en conjonction avec un récepteur très stable et très sélectif dans la gamme des non portatifs offrant toutes les possibilités de réglage précis (RIT). Il peut être relié à un écran cathodique ou à une imprimante par interface série.

Il existe aussi des interfaces pour ordinateurs Commodore, Vic 20, pour PC compatibles IBM sur MS/DOS, ainsi que des petits modules avec affichage par diodes alphanumériques pour utilisation plus occasionnelle.

  • Les antennes

Les portatifs modernes étant suffisamment sensibles, leurs antennes télescopiques donnent généralement un rendement suffisant pour capter les principales stations internationales émettant vers la région où l'on se trouve. Pour capter les stations dont le signal est plus faible, les résultats seront bien meilleurs par l'adjonction d'un simple fil d'antenne relié à la prise destinée à cet effet. La présence de cette prise est à vérifier lors de l'achat d'un portatif, car relier le fil directement à l'antenne télescopique peut apporter des inconvénients divers en déstabilisant les circuits: surcharge engendrant une cacophonie générale. Quant aux récepteurs de communications, non portatifs, ils n'ont pas d'antenne incorporée et viennent au monde sans organe des sens...

      • L'antenne la plus simple: un fil ordinaire.

Si la théorie des antennes est une spécialité particulièrement complexe, c'est par contre un terrain d'expérimentation aisé et peu coûteux pour le bricoleur: le monde des antennes est sans doute l'aspect le plus fascinant des ondes courtes, car c'est notre seul moyen d'améliorer la réception. Mais ne tombons pas dans l'excès: pour capter confortablement les émissions internationales, qui nous bombardent à coups de 200, 300 et 500 kW, il ne vaut guère la peine d'effectuer de multiples essais (où la pratique contredit d'ailleurs souvent la théorie) et d'installer une antenne trop sophistiquée qui aura autant d'avantages que d'inconvénients. Si vous ne recherchez pas en priorité les stations faibles à la limite de la compréhensibilité, les seuls critères vraiment importants pour votre antenne seront:

* Un endroit aussi dégagé que possible de toutes constructions ou lignes de distribution électrique (pour éviter l'apport de bruit). En particulier, ne jamais croiser, ni au-dessus ni au- dessous, un fil de distribution électrique (pour éviter tout risque d'électrocution en cas de rupture de l'un ou de l'autre).

* Un simple fil aussi long que possible (à l'extérieur de préférence, mais on peut avoir d'excellentes surprises en le fixant à l'intérieur le long d'un mur); on commence à favoriser les bandes tropicales au détriment des bandes les plus hautes à partir de 20 ou 25 mètres de longueur de fil.

* Une hauteur aussi importante que possible.

* Pour l'extérieur, une qualité de construction robuste résistant à l'hiver et à la corrosion.

Une autre bonne raison de se limiter à ces critères est que, dans la pratique, chez la plupart d'entre nous, ce sont les nécessités de l'environnement qui déterminent quel type et quelle taille d'antenne on peut installer, plus que les belles théories.

      • Antennes spécialisées

Par contre si vous êtes un amateur de stations rares ou difficiles à capter, vous trouverez intérêt et plaisir à expérimenter soigneusement, surtout si vous disposez d'un vaste terrain en banlieue ou en campagne. Une suggestion: installez au moins deux antennes d'orientations ou de types différents. Pour n'importe quelle réception, l'une d'elle donnera en général un résultat meilleur que l'autre. Mais contrairement à ce que vous pourriez penser, n'en déplaise à la théorie simplifiée, ce ne sera pas toujours la même antenne qui se révélera la meilleure pour une même réception donnée. D'ailleurs certains trouvent avantage à coupler deux antennes... Expérimentez!

      • Les antennes à construire soi-même

Leurs avantages: coût minime, construction adaptée aux préférences d'écoute, satisfaction d'un bricolage soigné à la portée de tous. Le choix du matériau n'est pas critique: le diamètre du fil n'a guère d'autre importance que pour la résistance à la rupture. Le fil de cuivre à brin unique est plus facile à travailler que le fil à brins torsadés. Une moitié latérale de fil électrique, avec sa gaine isolante, peut très bien faire l'affaire, même si l'isolation n'est nécessaire qu'aux points de passage (fenêtre) et de soutien (extrémités).

En plus des critères généraux énumérés précédemment pour les antennes simples, garder en mémoire les recommandations suivantes:

* Les raccords, surtout extérieurs s'il y en a, doivent être soigneusement soudés car l'oxydation apportera fatalement des contacts intermittents. * Les extrémités et points de soutien doivent être bien isolés (de préférence isolateurs du type oeuf, peu coûteux). * Les fils ne doivent pas être trop tendus (en se rapprochant de la ligne droite). Cela crée une force énorme à laquelle s'ajouteront celles du vent et du verglas.

      • Antenne marconi ou L inversé

L'antenne Marconi ou L inversé est une des plus simples à installer. Elle n'exige pas de mesures précises.

Théoriquement légèrement directionnelle dans la perpendiculaire de sa longueur, elle est pratiquement omnidirectionnelle, à cause de la descente qui, elle aussi, tient lieu d'antenne. C'est la plus employée car la plus simple à construire. La section horizontale peut avoir 10 à 30 mètres. Si on éprouve beaucoup de parasites locaux et si l'antenne est suffisamment au-dessus de leurs sources, on peut essayer d'employer pour descente un coaxial de 50 à 75 dont la gaine est reliée à la masse (borne "ground") du récepteur.

Cette antenne donne un bon rendement sur toutes les bandes, et beaucoup de satisfaction à la plupart d'entre nous! Il est inexact de l'appeler long fil, comme on le voit trop souvent dans certaines publications à déconseiller. Une véritable antenne long fil est tout à fait un autre type d'antenne, bien spécifique, de rendement supérieur si elle a au moins 5 à 10 fois la longueur d'onde pour laquelle elle est taillée, et directionnelle pour cette longueur d'onde seulement dans le sens du fil (The ARRL Antenna Book, Long Wire Antennas, chapitre Long single wires).

      • Antenne windom ou antenne hertz

Pittoresques, ces noms d'antennes baptisées de noms de pionniers! On dirait que ça augmente leur rendement. L'antenne Windom est une amélioration de la précédente. Elle est censée résonner sur une plus grande gamme de fréquences. La seule différence de construction est que la descente doit être soudée au tiers de la partie horizontale et tomber à la verticale, avec une longueur aussi réduite que possible.

      • Le dipôle demi-onde ou doublet

Théoriquement monobande et légèrement directionnelle selon la perpendiculaire de sa partie horizontale, elle est constituée de deux brins mesurant chacun environ ¼ de la longueur d'onde à favoriser. La descente est en coaxial, l'âme étant reliée à l'un des deux brins et à l'entrée d'antenne du récepteur, la gaine à l'autre brin et à la masse du récepteur, ou encore à la deuxième borne parfois prévue pour les dipôles. Un avantage certain du dipôle, plus encore que son effet directionnel, est qu'il diminue très nettement le bruit de fond. Malheureusement il n'est que peu efficace (voire moins satisfaisant qu'un simple fil de longueur quelconque) sur les autres bandes que celle pour laquelle il est coupé.

Détails de montage du fil coaxial dans la fiche utilisée par la plupart des récepteurs de table.

Voici les dimensions à respecter pour la totalité de la partie horizontale du dipôle, en fonction de la bande que vous voulez favoriser:

Bande en MHz | en mètres | Longueur totale (L)
21 MHz | 13 mètres | 7 mètres
17 MHz | 16 mètres | 9 mètres
15 MHz | 19 mètres | 10 mètres
11 MHz | 25 mètres | 14 mètres
9 MHz | 31 mètres | 17 mètres

Pour ceux qui désirent fignoler des dipôles en fonction d'une fréquence précise (par exemple: le centre d'une bande) la formule du dipôle est:

L (mètres) = longueur d'onde x 0.475

ou encore:

L (mètres) = 143 / fréquence en MHz

Pour déterminer l'orientation idéale, n'utilisez pas une carte géographique mais un globe terrestre. C'est la seule manière d'évaluer l'orientation correcte de votre antenne selon le parcours rectiligne des ondes, en raison de la courbure terrestre. À titre d'exemple sommaire, au Québec une antenne orientée vers le nord-est sera effectivement dirigée vers l'Europe de l'ouest et l'Afrique orientale...

      • Antenne en V inversé

C'est une variante du dipôle, lorsqu'on ne dispose que d'un seul point d'ancrage élevé (mât). L'angle d'écartement des brins peut être compris entre 60 et 120 degrés.

      • Dipôles multiples

Ce type d'antenne combine les avantages du dipôle avec un plus grand choix de fréquences privilégiées (en raison des combinaisons diverses résultant des multiples associations de brins). Elle exige un peu plus de travail. En principe il faut écarter suffisamment les brins pour qu'ils ne s'entrechoquent pas. On évite ainsi l'installation d'un commutateur pour plusieurs dipôles. Ne pas oublier que c'est le dipôle supérieur qui supportera tout le poids de l'ensemble.

      • Les antennes distribuées commercialement

Les antennes directionnelles rotatives qu'utilisent les radio amateurs ne couvrent généralement qu'une à trois bandes, et pas "les nôtres". Beaucoup trop coûteuses, les amateurs de radio ondes courtes ne les utilisent pas. Il existe des antennes multibandes à trappes. Les versions verticales (en mât) sont justifiées là où le manque de place est un handicap. La théorie veut qu'elles soient plus sensibles aux bruits atmosphériques et parasites locaux que les antennes horizontales. Généralement, les antennes verticales sont peu satisfaisantes (plus courtes que celles horizontales). Depuis la fondation du club, aucun membre n'a pu nous certifier qu'une coûteuse antenne à trappes, verticale ou horizontale, lui donnait un résultat nettement meilleur qu'un simple fil, qui présente toujours le meilleur rapport rendement/prix. On devrait donc les appeler antennes-attrapes.

Les antennes actives sont destinées à remplacer des antennes de plus grandes dimensions, là où il est impossible d'en installer. Elles se présentent sous formes variées: boîtier muni d'une antenne télescopique pour l'intérieur, ou boîtier plus câble de liaison et fouet, ou dipôle à monter sur balcon ou sur le toit dans les modèles pour l'extérieur. Elles comportent en général un préamplificateur-coupleur à large bande alimenté par courant continu de faible voltage, obligeant à quelques réglages supplémentaires. Leurs fabricants vantent souvent leurs mérites en les déclarant aussi performantes qu'un fil de telle ou telle longueur (c'est encore une fois un hommage à l'antenne-fil). On doit s'assurer que le bruit de fond qu'elles risquent d'apporter reste négligeable. Elles ne doivent pas être considérées comme une panacée dans des lieux de mauvaises conditions de réception, mais un pis aller lorsqu'on n'a pas la place d'installer une meilleure antenne. Très peu d'entre nous utilisent ce type d'antenne. Quelques membres nous ont toutefois dit du bien des antennes de marque ARA.

      • La prise de terre

Quelques exemples pour confectionner une prise de terre efficace. La descente doit être aussi courte que possible.

La prise de terre n'est plus guère indispensable avec les récepteurs modernes. Théoriquement elle peut améliorer l'écoute et supprimer du bruit de fond, mais il faut alors que la liaison câblée soit robuste et courte. Dans la pratique l'effet inverse peut se présenter: une mauvaise prise de terre ne change rien ou ajoute des parasites locaux. Attention aux canalisations d'eau qui ne peuvent servir de prise de terre si une seule de leurs sections est en matière synthétique! On recommande partout de ne jamais utiliser les canalisations de gaz, qui sont suffisamment dangereuses sans y inviter la foudre.

La prise de terre est plutôt utile, aujourd'hui, pour dériver vers le sol les surtensions accumulées sur l'antenne (temps orageux, coups de foudre à proximité, ou même vents violents) à condition qu'elles soient recueillies par un parafoudre, avant le récepteur, à l'extérieur. Lors d'une tempête de neige, on a vu une simple antenne extérieure de 10 mètres amasser des charges statiques créant à son extrémité inférieure des éclatements bleuâtres vers le mur, se produisant toutes les secondes pendant une bonne demi-heure, noircissant sa gaine isolante. C'est très impressionnant, et plutôt piquant à manipuler, et ce n'est bon pour aucun récepteur, même si une protection limitée est prévue. En cas d'orage, il est conseillé partout, impérativement, de débrancher momentanément antennes et alimentation.

Quelques références

Il est possible de trouver nombre d'ouvrages historiques ou techniques sur la radio en ondes courtes dans les bibliothèques municipales. Mais pour disposer du maximum de renseignements quant aux horaires qui sont, comme on l'a expliqué, très souvent modifiés, le moyen le plus efficace est l'adhésion à un club DX dont la revue publie, généralement chaque mois, des informations sur ce qui a effectivement été écouté récemment par les membres, ainsi que les mises à jour d'horaires.

Les deux publications commerciales suivantes, en langue anglaise, paraissent annuellement. Elles offrent une mine de renseignements de base, mais ne remplacent pas pour autant les publications mensuelles des clubs DX:

PASSPORT TO WORLD BAND RADIO. Lawrence Magne, rédacteur en chef, International Broadcasting Services, Ltd, Penn's Park (PA). La particularité de cet ouvrage est que le tiers de ses pages est consacré à un horaire sous forme graphique de toutes les fréquences utilisées en radiodiffusion sur ondes courtes. Les fréquences sont classées verticalement et les heures sont disposées horizontalement. La consultation de ce volume est claire, agréable et rapide. Il est disponible chaque année vers septembre et contient de nombreux articles de fond ainsi qu'une liste critique des récepteurs disponibles sur le marché.

WORLD RADIO & TV HANDBOOK. Andrew G. Sennit, rédacteur, Billboard Publications, Amsterdam. Cette publication, disponible vers décembre ou janvier, regroupe les renseignements par pays et par station. Elle est beaucoup plus complète en ce qui concerne les détails techniques (coordonnées géographiques des sites d'antennes, personnel administratif des stations, adresses, etc.). Un peu moins simple à consulter, elle est plus attrayante pour les plus passionnés des ondes courtes.

REMERCIEMENTS Cette publication du Club Ondes Courtes du Québec a été réalisée grâce à la collaboration de: Guy Marcotte (fondateur du C.O.C.Q.), Frank Baste, Jacques Leblanc, Christian Ghibaudo, Suzanne Kincaid, Maurice Della Ferrera, Roger R. Roussel, Ivan Robichaud, Jean Desbiens. La devinette du chapitre des stations religieuses est d'André Hemlin. Ont relu différents articles de L'ONDE ayant servi de références: Jean-Claude Lochet, Éric Mas et Éric Vavasseur. Merci à tous. Conception générale: Sylvain Decelles. Rédaction: Sylvain Decelles et Michel Baron. Révision de l'édition 1992: Marc Giard et Michel Baron. Révision de l'édition 1996 et mise en pages HTML: Daniel Goyette.

veuillez adresser vos commentaires ou suggestions à: VE2EH

73' Pierre

Dernière mise à jour : le 29 novembre 1996

ISSN - 0710-3506

© 1994 Club d'Ondes Courtes du Québec


Accueil A.M.E.

A.M.E., les Ateliers de Montages Electriques, étaient une entreprise française fabriquant du matériel d'émission et de réception radio.

Réputée pour la robustesse et la qualité de son matériel, cette entreprise fournissait :

  • les services de transmission militaires : Armée de Terre, Marine nationale, Armée de l'Air, Gendarmerie nationale,
  • des administrations : S.T.I., Phares et Balises, P.T.T, Ambassades,Aviation civile, T.A.A.F...,
  • des Centres d'écoute de toute nature...
  • des Agences de presse,
  • des particuliers passionnés et... fortunés
Les radioamateurs des années 50/60 et même plus tard, ont rêvé devant les récepteurs de trafic A.M.E.
Le plus célÚbre des récepteurs A.M.E. fut le 7G-1680.Il eut même un second rÎle dans un film culte pour les radioamateurs, "Si tous les gars du monde" (1956)

Pour accéder aux différents modÚles de récepteur A.M.E., cliquer sur les liens ci-dessous.
  • 4G-455

  • 5G et 6G-1600

  • 7G-180.80 (VLF)

  • 7G-1480 / RR 10A / RR 10B

  • 7G-1680 BA

  • 7G-1680 MA

  • 8G-1660

  • RB/L 1229/2 (BLU)

  • �?metteur-Récepteur T.1.423/T.1.424

  • FréquencemÚtre 2270

  • Restauration d'un 8G.
Un collectionneur de matériel A.M.E.

Cliquer sur la photo pour admirer la collection de Lazaro F5UOO

Un récepteur A.M.E. "home made !"
  • Le Récepteur double changement de fréquence de Pierre Rx Chambrion
Les références des récepteurs A.M.E., un vrai casse-tête !
  • Référence usine :
    • un préfixe en lettres indiquant le type d'appareil, pour les récepteurs à couverture générale RE/G
    • un suffixe quatre chiffre précisant le modÚle, exemple RE/G 1809

  • Référence catalogue client :
    • un préfixe formé d'un nombre indiquant le nombre de gammes suivis de la lettre G, exemple 4G
    • un suffixe composé d'un nombre indiquant la ou les fréquences intermédiaires (MF) exemples
      • 4G 455 = récepteur 4 gammes un changement de fréquence MF= 455 kHz
      • 7G 1680 : récepteur 7 gammes double changement fréquence MF1 = 1600 kHz, MF2 = 80 kHz.
      • 7G 180.80 : récepteur 7 gammes double changement de fréquence MF1 = 180 kHz, MF2 = 80 kHz.

  • Référence civile : reprend la référence catalogue.
  • Références militaires :
    • Référence inter-armes : xxxxxxxx
    • Référence arme : varie selon l'arme Terre, Air ou Mer. : xxxxxxxx

Retour à la page d'accueil, cliquer sur la QSL ci-dessous

Compteur : 865679 visiteurs. © 2002 f6blk.net


4G-455

Récepteur AME 4G-455

RE/G 7200 & RE/G 8400

>

Le récepteur AME 4G-455, type RE/G 7200 et RE/G 8400, appelé aussi AME 12 (?), est un récepteur petit format! :
dimensions 222 x 482 x 350 mm, poids 24 kg.
C'est un récepteur superhétérodyne à simple changement de fréquence (455 Kc/s).
Il est équipé de tubes octal blindés : 6AC7 (2) ; 6SA7 ; 6SG7 (3) ; 6SQ7 ; 5Y3GB ; OC3

La gamme de réception s'étend de 1.500 à 15.000 kc/s, en quatre sous-gammes.
Détection : A1 et A3.
BFO : +/- 3.000 c/s
Sélectivité : deux jeux de transformateurs MF amovibles, montés sur culot octal, permettent d'obtenir :

  • bande étroite 2,7 kc/s à 6 db et 25 kc/s à 60 db
  • bande large 6kc/s à 6 db et 45 kc/s à 60db.
Dérive inférieure à 0,5/1000.
Cadran Wireless à deux vitesses avec trotteuse.

Version civile du 4G-455 (coll. M. François)


A.M.E. 5G & 6G

Récepteur à couverture générale A.M.E. 5G-472

Ce récepteur couvre de 550 kc/s à 30 Mc/s en cinq sous-gammes.
Il est de type superhétérodyne, à simple changement de fréquence.
Il est équipé de tubes de la série octal blindée.
Il a été construit à partir de 1945.
Référence usine RE/G ????

Il s'agit vraisemblablement du premier récepteur à couverture générale de type 31" construit par A.M.E.
cliquez sur la publicité ci-contre pour l'agrandir

Caractéristiques techniques :

  • Cinq sous-gammes : 0,55-1,2 / 1,1-2,6 / 2,5-5,8 / 5,5-13 / 13-33 Mc/s
  • Sélectivité : 3 positions de 0,4 kc/s à 12 kc/s, la position 0,4 kc/s fait appel à un filtre à quartz.
  • Synoptique :
    • Amplification HF à 2 étages tubes 6AM6, 6K7,
    • Changement de fréquence, mélangeuse 6A8, oscillateur 6J5
    • Amplification moyenne fréquence 6K7 x 2,
    • détection 6H6,
    • amplification VCA 6K7,
    • amplification BF 6V6,
    • limiteur 6X5,
    • BFO 6E8,
    • oeil magique EM34.
  • Modes de réception : A1, A2, A3
  • Mesures : Milli : tension filament, tension HT, détection ; Cadran horizontal avec trotteuse : fréquence de réception ; oeil magique
  • Commandes :fréquence de réception (démultiplicateur Wireless), gain HF, gain MF, gain BF, seuil VCA, constante de temps VCA, fréquence BFO (0 à 3.000 c/s)
  • Sorties : casque, ligne 600 ohms, haut-parleur (pas de hp interne de contrÎle,
  • Dimensions : 700 x 300 x 400 mm
  • Poids : 30 kg

Merci à :

  • Daniel Guyez pour ses photos.
  • Aimé Salles pour ses infos. Voir la page du projet I.R.M.A. dont il est responsable

Récepteur à couverture générale A.M.E. 6G-1600

Le 6G-1600 n° 5 de Gil

Le récepteur de trafic de F6BLK en 1971
Premier DX en CW Dick KV4AA sur 14 Mcs

Récepteur 6G-1600 n° 39

Un superbe AME 6G-1600, celui d'Olivier Palix

Un cablâge aéré propre à AME

L'alimentation séparée et ses deux 5Y3GB

Deux amplis HF équipés de lampes 6SG7, précÚdent une lampe 6SA7 (mélangeuse). L'oscillatrice locale est une 6J5.

Merci à :
Olivier Pallix pour ses photos.

Pour écouter le 6G en action en 2011... cliquer sur
QSO en AM sur 80 mÚtres
Compteur : 865679 visiteurs. © 2002 f6blk.net


7G 180.80

Le 7G 180.80 est un récepteur superhétérodyne, destiné à la réception des ondes radio, grandes ondes et petites ondes,
dans la gamme de fréquences de 13 à 1.700 kHz en sept sous-gammes.

Deux types se sont succédés :

  • le premier est le RE/G 3650
  • le second est le RE/G 1244

Ces deux types se déclinent, selon l'utilisateur en :

  • 7G-180.80 appellation civile,
  • RR-BM-3A et RR-BM-3C appellation Marine Nationale,
  • RR-SM-6A et RR-SM-6C appellation Armée de l'Air

Caractéristiques techniques

Récepteur superhétérodyne
  • simple changement de fréquence sur les sous-gammes A à D, 105 et 1.700 kHz,
  • double changement de fréquence pour les sous-gammes E à G, 13 à 115 kHz.

Fréquences intermédiaires :
  • 80 kHz en simple changement de fréquence,
  • 80 kHz et 180 kHz en double changement de fréquence.

Etages :
  • amplifiation HF (2) tubes 6BA6 (V1, V2),
  • changement de fréquence, 6BE6 (V3),
  • premier oscillateur, 6AU6 (V4),
  • changement de fréquence, 6BE6 (V5),
  • deuxiÚme oscillateur, 6AU6 (V6),
  • amplification MF 80 kHz (gammes A à D), 6BA6 (V7),
  • amplification MF 80 kHz, 6BA6 (V8),
  • amplification RAS, 6AU6 (V13), 6AL5 (V14),
  • accord visuel, EM34 (V15),
  • BFO, 6AU6 (V12),
  • détection, préampli BF, 6AT66 (V9),
  • limiteur, 6AL5 (V10), amplification BF, 6AQ5,
  • alimentation, 6X4 (V16, V17) et OB2 (V18).

Récepteur 7G 180.80 type 3650

Récepteur RR SM 6A type 1244

Récepteur RR BM 3A type 3650

Je ne sais plus qui est l'auteur de cette photo. Merci de me contacter afin que je répare cet oubli !

Récepteur RR BM 3C type 1244

Merci à Michel Balannec, F6DLQ pour cette photo.

G.C.I.E.

La société G.C.I.E. à Tournan en Brie était spécialisée dans la reconstruction du matériel radio militaire ancien (de mémoire, maintenance troisiÚme ou quatriÚme échelon).
La présence d'une plaque CGIE, indique que le récepteur a été entiÚrement démonté et reconstruit avec un grand nombre de composants neufs et un nouveau câblage.
Sur certains appareils , il n'y avait pratiquement que la carcasse qui était récupérée. Elle était sablée et repeinte avant remontage.
Merci à J.J.G. pour ces infos

Compteur : 865679 visiteurs. © 2002 f6blk.net


AME 7G 1680 BA

Récepteur

AME 7G-1680 BA

RE/G 1807

En 1948, les Ateliers de Montages �?lectriques - A.M.E. - conçoivent et construisent un récepteur de trafic ondes courtes qui va connaître un trÚs grand succés.
L'A.M.E. 7G-1680 BA est né, c'est le premier récepteur à double changement de fréquence construit par A.M.E. Les récepteurs précédents sont tous à simple changement de fréquence (4G, 5G et 6G)
Ce récepteur superhétérodyne à double changement de fréquence, 1600 kc/s et 80 kc/s est de construction particuliÚrement soignée. Sa solidité et sa fiabilité vont faire la réputation de la maison AME.

  • équipé de 12 tubes octal de la série blindée (VT) [6SG7, 6SA7, 6J5, 6E8, 6H8, 6AF7, 6H6, 6V6],
  • couvrant de 1,75 à 40 Mc/s en sept sous-bandes,
  • sélectivité variable 8 Kc/s, 2 Kc/s, 0,5 Kc/s, 0,1 Kc/s à 6dB,
  • détection A1, A2, A3,
  • BFO 80 Kc/s +/- 2,500 Kc/s,
  • V.C.A. à constante de temps variable,
  • limiteur de bruit,
  • oeil magique, S-mÚtre,
  • alimentation secteur incorporée,
  • câblage en fil nu, transformateurs et selfs en cuve étanche,
  • entiÚrement tropicalisé
  • dimensions : 800 x 400 x 500 mm, 68 kg!

Je n'ai plus les coordonnées du propriétaire du récepteur figurant sur les trois photos ci-dessus. Merci de me contacter


RR 10 & Co

Le récepteur de trafic 7G-1480 est un dérivé du récepteur 8G-1460 qui lui est antérieur.
Construit entre 1954 et 1960, il bénéficie des acquis techniques des récepteurs7G-1680 BA / 7G-1680 MA.

C'est un récepteur superhétérodyne à double changement de fréquences qui couvrent la bande hectométrique et les bandes décamétriques, de 1,5 à 40 Mc/s, en sept sous-gammes.

La premiÚre moyenne fréquence est de 1400 Kc/s et la seconde de 80 Kc/s. Il fonctionne en supradyne, la fréquence de l'oscillateur local est supérieure de 1.400 Kc/s à la fréquence de réception.

Il est équipé de 16 tubes miniatures :

    6AM6, 6BA6, 6AU6, 6BE6, 6J6, 6AL5, 6AV6, 6AQ5,6X4, OB2... et d'un il magique octal 6AF7,....

Il bénéficie d'une sélectivité variable : 1Kc/s, 2Kc/s, 6 Kc/s,
Il permet la réception de la télégraphie A1, de la télégraphie modulée A2 et de l'AM A3,
Il est équipé d'un BFO et d'un limiteur de bruit.

Il existe en version militaire :
  • RR10A pour l'Armée de Terre,
  • RR10B pour l'armée de l'air.

La façade est au format rack 19". Le cadran es équipé d'un démultiplicateur. Une trotteuse permet un repérage précis.
Ces récepteurs comportent un châssis récepteur sur lequel est fixée une alimentation enfichable. Il existe trois modÚles d'alimentation :
    Secteur 110 à 240 volts,
  • batterie 12 volts,
  • batterie 24 volts
Voir la page dédiée à ces différentes alimentations ICI

Un AME 7G-1480 version civile, en service à la station de F6BLK

Un RR 10-B, version militaire Armée de l'Air, magnifiquement restauré, celui de Lazaro F5UOO

Quelques vues du câblage

RR 10-A
C'est la version militaire Armée de Terre du 7G-1480
Trouvé à l'état d'épave, ce récepteur a été fort bien restauré par notre ami Marcel F1UGH.

RR10 A - magnifique restauration de F6TEM

Ce récepteur est alimenté par une alimentation 12 volts BA-52A, avec dynamotor. Voir la page dédiée aux différentes alimentations ICI

F6TEM a construit une alimentation secteur pour remplacer la BA 52A. Voir photos ci-dessous.

*** Différences entre RR 10A et RR 10B
  • RR 10A modÚle Armée de Terre, RR 10B modÚle Armée de l'Air
  • les résistances qui déterminent les impédances des sorties ligne et casque ont des valeurs différentes de sorte que la sortie casque du RR-10A est de 250 ohms et est prévue pour un casque HS30 (sans transformateur de cordon) tandis que pour le RR-10B elle est de 600 ohms et est prévue pour un casque tel que le Headset Navy type CW-49507A qui est également utilisé avec le récepteur (US) R174-URR ou ceux de la série R108 GRC.
  • RR-10A est prévu pour recevoir un dynamotor 12 V tandis que RR-10B l'est pour un dynamotor 24 V
  • enfin chaque RR-10A est livré avec une boîte de piÚces de rechanges (potentiomÚtre, résistances, interrupteurs, fusibles et jeu de lampes).

Merci à F1RVT qui nous a fourni ces précieuses informations

RR 10 B modifié
blocage de l'accord (petit bouton à coté de la commande d'accord) et l'il magique différent

Un RR10B en bonne compagnie (SRR SM 6A)
Merci à Jean Cudraz, F1HR, pour ces deux photos

Récepteur RR10B
Schéma d'implantation des éléments, vue de dessus du châssis


8G 1660

Le 8G-1660 est un vrai récepteur à couverture générale.
Il permet la réception des signaux radio, des grandes ondes aux ondes courtes, sans trou, soit de 70 kc/s à 40 Mc/s, en huit sous-gammes.

Le 8G de premiÚre génération

Il s'agit du premier récepteur à couverture générale de type 19".
Vu les composants utilisés et sa conception, il est en effet antérieur au 7G-1480.
Apparemment il a été construit à peu d'exemplaires (200/300 ?).

La couleur jaune "sable" est inhabituelle pour les postes A.M.E. et ne permet pas de dire quels étaient les utilisateurs d'autant qu'il n'y a pas de plaque signalétique sur le récepteur de B. Velle ni sur le mien.

Référence usine : RE/G 2450

Le récepteur de B. Velle s.n. # 151

Photo B. Velle, avec son aimable autorisation

Photo B. Velle, avec son aimable autorisation

Photo B. Velle, avec son aimable autorisation
Cliquer pour visiter le Site de B. Velle.

Le récepteur de F6BLK s.n. # 145

Le bloc HF et ses trois étages, vu par dessous.

cliquer sur la photo pour l'agrandir

Les bobinages du bloc HF vu sur le coté.
Les blocs HF sont amovibles comme sur l'AME 7G 1680.
La disposition est d'ailleurs identique.

cliquer sur la photo pour l'agrandir

Le câblage en fil nu que l'on retrouve sur le 7G 1680. Une spécialité A.M.E. !!

cliquer sur la photo pour l'agrandir

Restauration

Cliquer sur la photo...

Le 8G de deuxiÚme génération

  • le RE/G 5100

    Merci à notre ami Ron Ayling G3YUH, heureux possesseur d'un AME 1660 type II.
    FrÚre jumeau du RR10 si ce n'est le deuxiÚme changement de fréquence sur 60 kc/s.

    Ron est passionné par le QRP et a réalisé quelques magnifiques TX et RX.
    Son site vaut le détour. Cliquer sur
    G3YUH

    Le 8G 1480

  • le RE/G 3950

    Cliquez sur les liens ci-dessous pour aller :

      Présentation A.M.E.Récepteur 4G-455Récepteurs 5G et 6GRécepteurs 7G-1480Récepteurs 7G-1680

    Pour voir d'autres récepteurs A.M.E., vous pouvez aller sur les sites suivants :
      Radiomos
    • Rx de B. Velle

            •


Restauration AME 8G

Quelques photos de l'AME 8G-1660
© 2002 f6blk.net


AME EM/T.1.423 RE/T.1.424

Cliquer sur la QSL ci-dessous
pour revenir à la page d'accueil


AME 2270

cliquer sur les photos pour les agrandir

Merci à notre ami Daniel Guyez pour les superbes photos qui nous ont permis de faire cette page.


Recepteur de trafic à transistors

Vu dans ... http://f5ad.free.fr/ART_REF/F5AD_1968_05_Rx_Transistors.htm

Récepteur de trafic

à transistors

Article paru dans les revues Radio REFde mai, juin et octobre 1968

Beaucoup de radioamateurs, estimant à tort qu'il est nécessaire de disposer de tout un laboratoire pour mener à bien une réalisation importante à semi-conducteurs, hésitent encore

aujourd'hui à utiliser les transistors dans leurs montages; le récepteur de trafic décrit ci-dessous n'ayant été réalisé et réglé qu'avec la seule aide d'un contrôleur Metrix et d'un grid-dip type F8CV, j'espère que cet article pourra stimuler les adeptes de la "construction maison" conquis par les avantages des ensembles transistorisés.
Qu'il me soit permis de remercier ici F3SA à qui je dois ma propre impulsion de départ.

Le schéma synoptique de la figure 1 montre les principales fonctions utilisées.

Amplificateur basse fréquence (fig. 2)

L'étage de sortie est un montage push-pull série sans transformateur et peut fournir l,5W modulé sans distorsion notable sur une charge de 2,5 Ohms; les deux transistors de puissance Tl et T2. sont des ASZ16 ou équivalents (146Tl), donc très largement dimensionnés, ils sont fixés directement sur le châssis du récepteur, mais sont isolés électriquement de la masse par deux feuilles de mica fournies par le constructeur. Il n'y a aucun risque d'échauffement ou d'emballement.
L'étage driver est un déphaseur à transistors complémentaires; T3 est un OC74 PNP au germanium, T4 un OC140 NPN au germanium, ils peuvent être remplacés par une paire AC127, AC132.
Dl qui permet de polariser T3 et T4 est une OA47 (OA85...).
T5 est un OC71 (AC12S, AC126...), la résistance ajustable de 22 kilo Ohms alimentant sa base doit être réglée de manière à obtenir en A la moitié de la tension d'alimentation; on a intérêt après réglage à en mesurer la valeur et à la remplacer par une résistance fixe.
Le condensateur de 1500 pF permet d'augmenter le taux de contre réaction aux fréquences élevées, et de réduire la bande passante très large de ce montage à 8.000 Hz environ; on descend à 5.000 Hz avec un condensateur de 2200 pF.
Le transistor T6 monté en émetteur suiveur (OC7l, ACl25, AC126...) attaque un circuit en pi chargé de réduire fortement la réponse aux fréquences élevées; on obtient une fréquence de coupure de 3000 Hz à -6 dB avec L2=40 mH.
Si Al est l'inductance spécifique du pot utilisé (donnée par le fabricant), le nombre de spires nécessaire

pour réaliser L2 est donné par la formule:

L2 est exprimé en Henry

Le modèle choisi est un FP 18/11 de chez Transco avec Al=400, matériau 3Hl: on trouve donc n = 316 spires: un fil de cuivre émaillé de diamètre 20/100 permet un bon remplissage de la carcasse.
La bande passante de cet amplificateur a pu être mesurée par la suite, elle s'étend de 340 à 2400 Hz à -3 dB et de 230 à 3000 Hz à -6 dB, ce qui convient parfaitement pour l'écoute du trafic amateur.
L1 est constituée de 30 spires de fil émaillé sur une résistance de 10 kilo Ohms, elle peut éviter certains accrochages, surtout sur les étages HF et FI.

Démodulateur BLU (figure 3)

Le transistor mélangeur T7 (SFT3l7, OC44...) reçoit sur sa base le signal BLU ou CW 455 kHz à démoduler et sur son émetteur le signal de battement produit par T8 (SFT316.OC45) monté en oscillateur à quartz, et amplifié par T9 (SFT3l6, OC45).
La basse fréquence est recueillie sur le collecteur à travers un filtre RC passe-bas 4700 pF - 1,5 kilo Ohms.
Les fréquences d'oscillation des deux quartz Q1 et Q2 dépendent de la courbe de sélectivité des étages FI; si l'on dispose d'un filtre mécanique pour imposer cette courbe, les deux fréquences sont données par le

constructeur du filtre; si l'on ne dispose pas d'un tel filtre, il faut prendre deux quartz dans la bande 455 kHz espacés de 3 kHz environ, par exemple 455 et 458 kHz; on règlera ensuite les étages FI de façon à obtenir la bande passante correspondante, la méthode de réglage sera donnée dans le paragraphe suivant.
Les transformateurs TRI et TR2 sont des transformateurs FI 455 kHz pour transistors (Oréor); il faut cependant noter que pour obtenir l'oscillation de T8 dans ce montage, il est nécessaire de désaccorder fortement TR1 par la mise en parallèle sur la capacité déjà existante d'un condensateur C1 dont la valeur peut atteindre 1000 pF. On vérifie l'entrée en oscillation en réalisant, avant câblage définitif, les liaisons de la figure 4: on fait l'essai de diverses capacités C1 et l'on conserve

celle donnant à la mise sous tension un démarrage immédiat de l'oscillation et une bonne déviation de l'appareil de mesure pour les deux quartz.
L'étage amplificateur T9 compense la perte de niveau due au désaccord de TR1, il est intéressant de jouer sur l'accord de TR2 pour compenser une éventuelle différence d'activité des deux quartz, le montage de la figure 4 effectué sur TR2 avant câblage définitif permet de vérifier ce point

Amplificateur FI 455 kHz

Ne disposant pas au début de la réalisation de ce récepteur, d'un filtre mécanique pour assurer la sélectivité de l'ensemble, mon choix s'est porté sur le montage de la figure 6; le réglage de CLl et CL2 permet d'atteindre une bande passante de 2 kHz à -3 B.
T10 T11 et T12 sont des SFT3l6 (OC45)
TR3 à TR7 sont identiques a TR1 et TR2
CL1 et CL2 ajustables 0-7 pF déterminent la sélectivité de la chaîne.
Un câblage soigné avec blindages et découplages efficaces permet de s'affranchir de neutrodynage.
T 10 détecte les signaux AM, le signal BF est recueilli sur le collecteur à travers un filtre passe-bas RC; le pont de base 100 kiloOhms -1,1 kiloOhms le polarise à la limite de la conduction en l'absence de signal d'entrée. On obtient en D une tension dont la composante continue peut varier de zéro à 12 V suivant la force du signal incident, cependant, il y a un écrêtage de la tension BF au-delà de 8 V dû à la saturation du transistor; le système de CAG utilisé permet de pallier cet inconvénient en empêchant justement cette tension d'atteindre les 8 V fatidiques.
Notons que le transistor fonctionnant quel que soit le mode de transmission utilisé, le S-mètre et la CAG seront conservés pendant l'écoute BLU ou CW.
Le réglage de la bande passante à l'aide de CL1 et CL2 nécessite la construction d'un petit générateur 455 kHz dont le schéma est donné figure 5, sa réalisation ne pose pas de problème; le transistor est un OC45 ou tout autre modèle capable d'osciller sur 455 kHz.
Pour l'étalonner, on injecte le signal obtenu à l'entrée du démodulateur BLU et l'on effectue le battement zéro, contrôlé sur le haut-parleur, avec Q1 et Q2, les deux positions correspondantes ayant été repérées, il est alors possible de graduer grossièrement [image] t le cadran entre les deux valeurs inscrites, la précision semble suffisante pour l'utilisation projetée.
Ceci étant fait, nous pouvons passer au réglage des circuits FI, le contrôleur étant branché entre le point D et la masse, et la sortie CAG étant provisoirement à la masse (point E).
On branche l'hétérodyne à l'entrée de l'ampli, accordée au centre de la bande désirée (Ici 456,500 kHz).On place les ajustables CL1 et CL2 au minimum de leur capacité, et l'on règle les noyaux plongeurs des différents transformateurs de façon à obtenir la déviation maximum en sortie, sans oublier de retoucher le niveau d'entrée de façon à ne pas dépasser 8 V sur le contrôleur. Une excursion de fréquence autour de 456 kHz doit alors montrer une grande sélectivité de l'ensemble.
Sans plus toucher aux noyaux plongeurs, il suffit maintenant d'augmenter les valeurs de CL1 et CL2, et de s'arrêter à la bande passante désirée. On notera une forte augmentation du gain de la chaîne en cours d'opération.
Ayant fait par la suite l'acquisition d'un filtre mécanique 455 kHz, une telle sélectivité au niveau de la FI devenait inutile, le montage a donc été simplifié en conséquence suivant la figure 7 et n'apporte aucun commentaire particulier; le gain plus important de ce montage sera compensé par la perte d'insertion du filtre.

Circuits de CAG et de S-mètre (figure 8)

a) Constantes de temps.

Pour l'écoute d'une CW ou d'une BLU, il est agréable que le S-mètre indique la valeur crête du signal reçu,

plutôt que d'osciller de zéro à une valeur indéfinissable dépendant entre autre de l'amortissement du cadre; pour cela, la diode D2 (OA47, OA85...) permet, à partir de la tension obtenue en D et filtrée par le circuit RC (7,5 kilo Ohms - 3,2 microfarads), de charger rapidement un condensateur de 25 microfarads qui ne peut se décharger que lentement dans les circuits d'entrée à haute impédance des deux transistors NPN T13 et T14. montés en émetteurs suiveurs (2N2923, OCI40...).

L'action très nette de ce condensateur peut être supprimée à l'aide de S8; ce système de constante de temps agit aussi sur la CAG appliquée aux étages FI, et évite une remontée du gain, donc du bruit de fond, entre les signaux CW ou BLU.

b) Circuits de CAG

Le transistor T13 évite de charger trop fortement le circuit de constante de temps, on retrouve sur son émetteur une tension sensiblement égale à celle obtenue en D.
Le gain de la FI tend vers zéro lorsque la tension en E tend vers 12 V, comme l'on ne veut pas que la tension en D dépasse 8 V sous peine de distorsions en AM, Il est nécessaire de disposer une tension constante de 4 V entre les tensions en D et E, en effet, lorsque VD tend vers 8 V, VE tend alors vers 12 V ce qui tend à annuler le gain de la chaîne; VD ne peut donc pas dépasser 8 V.
La tension de 4 V est obtenue à l'aide d'une diode Zener Z1 type OAZ200 ou 104Z4.
Le potentiomètre de 50 kiloOhms accessible sur le panneau avant permet d'obtenir simultanément sur l'étage amplificateur 1600 kHz une commande manuelle et automatique du gain, une valeur inférieure à 50 kiloOhms augmenterait la tension au repos sur l'émetteur de T13 et retarderait l'effet de l'antifading.

c) Circuit de S-mètre

T14 a le même rôle adaptateur d'impédance que T13, la tension obtenue sur son émetteur agit sur un galvanomètre 0-500 microAmpères (0-1 mA).
La résistance ajustable de 47 kiloOhms étant au minimum de sa valeur, on règle le potentiomètre de 20 kiloOhms pour annuler la déviation du milliampèremètre (compensation de la tension de repos sur J'émetteur de T14); ceci étant fait, on règle la résistance ajustable de 47 kiloOhms de manière à avoir la déviation maximum du S-mètre pour une tension de 8 V en D.
Ce système de S-mètre est très stable, et insensible aux variations de température rencontrées au cours d'un trafic normal, même en mobile.

Filtres FI (Figure 9)

ils sont montés sur une même plaque de circuit imprimé et permettent trois positions de sélectivité si l'on est possesseur d'un filtre mécanique: AM-BLU-CW, et deux seulement dans le cas contraire: AM/BLU - CW.
Le contacteur S2 permet de commuter les différents filtres et leurs alimentations.

a) Position CW

Le montage classique à transformateur à prise médiane est remplacé ici par un déphaseur à transistor plus facile à réaliser: T15, SFT316, OC45... Le condensateur de neutrodynage CVn est accessible sur le panneau avant et permet le déplacement de la crevasse de réjection de part et d'autre de la fréquence de résonance de Q3.
Si l'écoute de la télégraphie se fait en utilisant le quartz 455 kHz de l'étage démodulateur, la fréquence de résonance de Q3 devra se situer vers 456 kHz afin d'obtenir une note BF aux environs de 1000 Hz; 455,800 kHz donneront 800 Hz, etc.
T16 identique à T15 n'a qu'un rôle de séparateur.

b) Position BLU

Lors des essais, seul l'accord série du filtre par un ajustable 6-60 pF en parallèle avec 68 pF, et son attaque à basse impédance ont permis d'obtenir une réponse uniforme dans la bande passante; les ajustables 6-60 pF sont réglés au maximum de gain, le montage présente alors l'avantage de fournir la même atténuation d'un signal incident que le filtre CW, si bien que les déviations du S-mètre restent inchangées quel que soit le mode de sélectivité utilisé.
T17 et T18 sont des SFT316, OC45...

c) Position AM

Afin de ne pas perdre l'avantage précédent, le condensateur ajustable 3-30 pF est réglé aux essais finaux de manière à obtenir la même atténuation que sur les positions BLU et CW.

Filtre BF pour la télégraphie (figure 10)

T10 est un OC71.
Cet étage n'est pas indispensable, mais il permet cependant une écoute plus agréable de la télégraphie grâce à l'importante diminution du bruit de fond et du QRM qu'il apporte, il réduit en effet la bande passante BF au strict minimum nécessaire à l'écoute d'une CW, et le résultat est semblable à celui d'un filtre à quartz sur la FI.
La fréquence d'accord du circuit LC dépend de la fréquence du quartz utilisé dans le filtre FI; avec Q3 = 456 kHz et Q2 = 455 kHz il faut une fréquence d'accord de 1000 Hz; avec un pot BF identique à celui utilisé dans l'amplificateur basse fréquence, et C = 0.22 microFarads, il faut L3 = 114 microHenrys; soit np = 535 spires, ce qui est réalisable avec du fil émaillé 15/100 si l'on fait ns = 100 spires.
Avec les valeurs indiquées, la bande passante à -3 dB est de quelques centaines de Hertz, Il faut donc vérifier que l'on bien sur la fréquence désirée et régler le potentiomètre ajustable de 10 kiloOhms de telle sorte que la mise en fonction de l'amplificateur sélectif ne modifie pas le niveau sonore sur le haut-parleur. Pour cela, on branche l'hétérodyne 455 kHz à J'entrée du filtre CW. On règle la fréquence à l'accord exact sur la fréquence du quartz (contrôlé au S-mètre); la note entendue sur le haut-parleur est alors de 1 kHz.
On remplace, au grand soulagement du QRA, le haut-parleur par une résistance de 2,5 Ohms 2 W et l'on ajuste à J'aide du potentiomètre de volume P1 la tension aux bornes de cette résistance à l V environ, tension mesurée sur le contrôleur en position 3 V alternatifs.
Il faut alors essayer des groupements de condensateurs, dont la valeur avoisine 0,22 microFarads pour accorder la bobine L3, de manière à obtenir la déviation maximum du contrôleur de sortie; on est alors certain de l'accord sur 1000 Hz, il ne reste plus qu'à régler le potentiomètre P2 de 10 kiloOhms pour obtenir la même déviation avec et sans ampli sélectif.

Second changement de fréquence (figure 11).

Le transistor mélangeur T20 est un SFT317 (OC44) chargé sur son collecteur par un transformateur 455 kHz, il reçoit sur son émetteur J'oscillation locale à 2055 kHz produite par T21 (OC44, SFT317) piloté par Q4.
La réalisation des transformateurs TR9 et TR10 appelle quelques commentaires: On part d'un transformateur FI pour transistors que l'on débobine en notant le nombre de spires primaire et secondaire. la position de la prise médiane et la valeur du condensateur; comme les caractéristiques magnétiques du noyau nous sont inconnues, nous nous baserons sur ces résultats pour la confection du nouveau transformateur.
Les rapports n1/np et ns/np resteront inchangés.
soient: F1 la fréquence initiale, et F2 = la fréquence désirée

on a L1.C1/L2.C2=F2.F2/F1.F1

Si nous prenons C2 = C1.F1/F2 cela nous impose L2=L1.F1/F2

Nous pouvons admettre que L1 est de la forme L1=k.np1.np1 et L2=k.np.np

d'où

Prenons un exemple simple:
F1 = 500 kHz
np1 = 100 spires, prise à 50
ns1 = 10 spires
C1 = 200 pF

On veut travailler sur F2 = 2000 kHz.
on a C2=200x500/2000 = 50 pF
np2=100x1/2 = 50 spires, prise à 25

Notons que comme pour l'oscillateur 455 kHz déjà décrit, la fréquence d'accord de TR10 doit être inférieure à 2055 kHz si l'on veut obtenir un bon fonctionnement du montage.
T22 monté en amplificateur accordé est un SFT3l6, sa polarisation de base est commandée par la GAG et par le potentiomètre de gain HF, sa résistance d'émetteur n'est découplée que partiellement par un condensateur de 50 nF, ce qui permet, lors des réglages finaux, de ramener à une valeur convenable le gain trop important de cet étage.
TR9 et TRll sont réglés en injectant faiblement le signal du grid-dip accordé sur 1600 kHz, à l'entrée L de l'étage.

Etages HF (figure 12)

a) Schéma

Le transistor mélangeur T23 (AF102) reçoit l'oscillation locale sur son émetteur, le circuit collecteur est accordé sur 1600 kHz (TR12); sa tension d'alimentation est stabilisée à 8 V par une diode Zener type 108Z4 ou équivalente.
L'amplificateur haute fréquence T24 est un AFZ12 monté en émetteur commun, sa base doit être couplée d'une manière lâche au circuit d'antenne; les deux diodes OA85 en tête-bêche. constituent une protection contre des surcharges éventuelles de l'étage d'entrée, cette protection n'étant pas absolue, la borne antenne est mise à la masse par SlA commandée par une relais 12 V, durant les périodes d'émission, ce même relais coupe l'alimentation de tous les étages excepté l'étage oscillateur local T25; cela permet d'éviter tout glissement de fréquence à la reprise de l'écoute, il est alimenté depuis l'émetteur par une prise située sur le panneau arrière du récepteur.
L'oscillateur local T25 est un NPN au silicium (2N914 ou autre, capable d'osciller à ces fréquences), il est alimenté par une pile séparée de 4,5 V coupée par l'interrupteur S9A du potentiomètre de gain BF, son oscillation est visible très facilement sur le grid-dip en position réception.
Le condensateur trois cages accordant les étages HF, mélangeur et oscillateur est un modèle 2-14 pF miniature, pour tuners FM de chez Aréna, il possède un démultiplicateur dans l'axe de rapport 1/3.
Tous les condensateurs d'accord doivent être au mica.

b) Réalisation pratique

Les trois étages sont montés sur un rotacteur de télévision à 12 positions, une seule sur deux étant utilisée on a la possibilité de 6 gammes, la bande 28 MHz a donc été coupée en deux, ce qui permet une lecture et un trafic BLU plus aisés.

La rigidité mécanique doit être poussée au maximum, pour cela, les barrettes du rotacteur sont collées à l'araldite sur des pièces en laiton elles-mêmes soudées aux flasques du rotacteur; on a deux pièces de laiton par barrette puisqu'il y a une séparation centrale.
Les mandrins d'origine ont été remplacés par des mandrins Lipa diamètre 6 mm montés perpendiculairement à l'ensemble barrette laiton et fixés de part et d'autre à l'araldite.
La bobine antenne se trouve sur la première moitié de la barrette, les bobines mélangeuse et oscillatrice sont sur l'autre moitié donc blindées par rapport à la première. Les contacts de sortie (8 par demi barrette) sont repérés sur le schéma de la figure 12.
Les trois étages HF et le CV 3 cages sont montés sur une plaque de circuit imprimé remplaçant la platine du rotacteur; une démultiplication à ficelles complète celle du CV et permet le déplacement linéaire d'une aiguille devant les 6 échelles correspondant aux six gammes utilisables

.

c) Réglages

Le mélange se fait par battement supérieur sur 80 et 40 m et par battement inférieur sur 20, 15 et 10 m, si bien qu'il n'est pas nécessaire de disposer de deux quartz au niveau de la démodulation BLU puisque ce mode de travail inverse automatiquement la bande latérale du correspondant sur 40 et 80 m.
Le premier réglage consiste à dégrossir la fréquence de l'oscillateur local à l'aide du grid-dip en position réception, il doit alors être possible d'entendre l'oscillation du grid-dip en position émission couplé à l'étage mélangeur; en profiter pour régler les transformateurs 1600 kHz TR12 et TR11.
Il est alors intéressant de monter un oscillateur à quartz et de se procurer quelques quartz dans la bande 40 ou 80 m, cet oscillateur couplé à T24 doit être entendu après quelques manœuvres du noyau plongeur de l'oscillateur, il ne reste plus alors qu'à coupler cet oscillateur à l'entrée antenne et à aligner les deux circuits HF.
Un quartz 3,5 MHz donnera tous les débuts de bande, des quartz de différentes fréquences, un marqueur 100 kHz, ou l'écoute du trafic permettront d'étalonner le reste de la bande.
Avec les valeurs indiquées, les bandes amateurs couvrent exactement le cadran, sauf le 40 m qui s'étend jusqu'à 7.175 kHz et le 10 m jusqu'à 30 MHz.
Les détails des circuits accordés sont donnés au tableau 1.

Alimentations (Figure 13)

L'oscillateur possède sa propre alimentation à l'intérieur du récepteur sous forme d'une pile de 4,5 V; elle n'est coupée que par S9A sur le potentiomètre de gain BF; les autres étages peuvent être alimentés soit par un jeu de 3 piles inclus dans le récepteur, soit par une alimentation extérieure (batteries, secteur); l'inverseur correspondant (S8) se trouve sur le panneau arrière, elle est coupée par S9B en même temps que l'oscillateur (position arrêt).
S7 est une position attente commandée manuellement sur le Rx et ne coupe pas l'oscillateur HF, de même pour S1B qui est commandé depuis l'émetteur grâce au relais Rl.
Une diode type llJ2 protège le récepteur contre toute erreur de branchement.

Réalisation mécanique et résultats

L'ensemble, avec piles et haut-parleur est contenu dans une boîte de 30 x 12 x 21 cm; tous les modules sont séparés par des cloisons métalliques, les liaisons entre circuits imprimés se font par câble coaxial ou fil micro suivant la fréquence.
Le cadran mesure 3,5 sur 15,5 cm.
Ce récepteur est utilisé depuis plus d'un an soit en station fixe à Nîmes, soit en mobile ou portable dans la région parisienne, les résultats sont nettement supérieurs à ceux obtenus avec l'intransportable BC3l2, ce qui est heureux; la sensibilité, qui a pu être mesurée est inférieure au microvolt, et il m'est déjà arrivé d'entendre sur 15 m des stations d'Océanie avec antenne intérieure de l,50 m accordée par self au centre. Il ne faut cependant pas cacher que comme ses semblables, ce récepteur est sensible à la transmodulation, ceci se remarquant le soir sur le 40 m; mais il est à l'étude actuellement de modifier les étages HF et mélangeur en remplaçant les transistors utilisés par des effet de champ (FET).

André Ducros F5AD

Retour à la liste des articles

© 1999-2011 A. Ducros F5AD